Office 2013 - Exchange 2010 - Probleme mit Anhängen

Mitglied: 117324

117324 (Level 1)

03.11.2016 um 15:42 Uhr, 957 Aufrufe, 3 Kommentare

Hallo,

in der aktuellen Umgebung werden die Mails mittels Outlook 2013 und Exchange 2010 (aktueller Patchstand) versendet. Seit einiger Zeit kommen die Anhänge (*.PDF z.B.) nur als wilde Zahle/Buchstabenkolonne beim Empfänger an, statt als normale Datei.

Da es quasi von jetzt auf gleich nicht mehr ging, kann ich mir das nicht erklären und hoffe hier auf einen Denkanstoß zur Problemlösung.

Gruß
Cosco
Mitglied: Chonta
03.11.2016 um 15:54 Uhr
Hallo,

schonmal selber ne Nachricht intern versendet?
Eine Mail zu deinem privaten Konto geschickt?
Sind alle Empfänger betroffen?
Ja Problem ggf. bei euch, Nein Problem vermutlich bei denen.

Neuer Virenscanner bei euch im Einsatz oder ein Verschlüsselungsgateway?

Gruß

Chonta
Mitglied: 117324
04.11.2016 um 15:59 Uhr
Hallo,

habe alles durchprobiert.
Es scheint wohl was mit der digitalen Signatur zu tun zu haben.
Mache ich die aus im Outlook geht es...

Gruß
Cosco
Mitglied: Chonta
07.11.2016 um 10:42 Uhr
Hallo,

Es scheint wohl was mit der digitalen Signatur zu tun zu haben.
Wo kommt die aufeinmal her?

Mache ich die aus im Outlook geht es...
Also ist da noch ein Gerät dazwischen das Mails signiert oder verschlüsselt?
Seid wann ist dieses Gerät im Einsatz? Ist das durchgepatcht etc.

Gruß

Chonta
Titel: Office 2013 - Exchange 2010 - Probleme mit Anhängen
Content-ID: 319906
Art des Inhalts: Frage
Ausgedruckt am: 13.07.2020 um 19:37:43 Uhr
URL: https://administrator.de/contentid/319906