kategorie:(102) fehler id 1003

Mitglied: knorre

knorre (Level 1)

24.07.2006, aktualisiert 26.07.2006, 13414 Aufrufe, 6 Kommentare

systemfehler bei sbs 2003

servus aus bayern,
mein server macht schwierigkeiten und ich komme nicht weiter vieleicht weis ja jemand weiter.
fehlermeldung:
kategorie102) id 1003
fehlecode 000000d1, 1. Parameter f70d8000, 2. Parameter 00000006, 3. Parameter 00000000, 4. Parameter f705bcad.
danke für eure hilfe.
knorre
Mitglied: geTuemII
24.07.2006 um 10:20 Uhr
Sieh mal unter http://eventid.net

Bekommst du nur diese (etwas dürftigen) Infos?

geTuemII
Mitglied: knorre
24.07.2006 um 10:50 Uhr
ja leider mehr infos steht nicht im eventanzeige weis du wo man nachlesen kann welches modul für was ist.
wahrscheinlich wir es microsoft selber nicht wissen*ggg*
Mitglied: geTuemII
24.07.2006 um 11:45 Uhr
Hallo Korre,

der 102er scheint nicht wirklich eine Beschreibung zu haben. Was sagen denn die Einträge in den Ereignissen davor? Irgendein weiterer Fehler/Warnung (auch in anderen Protokollen zum Zeitpunkt)?
Offenbar tritt $error oft nach UpdateInstallation oder Systemveränderugen auf, kann es da einen Zusammenhang geben?

geTuemII
Mitglied: knorre
24.07.2006 um 13:14 Uhr
hi geTuemII
im eventlog ist nur noch
der dienst "casmobilesyncservice"wurde aufgrund folgenden fehlers nicht gestartet:
das system kann die angegebene datei nicht finden.

der diest "netzwerklastenausgleich" wurde aufgrund ...............................gestatrtet:
der angegebene dienstkann nicht gestartet werden. er ist deaktiviert oder nicht aktivierten geräten verbunden
knorre
Mitglied: geTuemII
24.07.2006 um 15:27 Uhr
Hallo Knorre,

casmobilesyncservice sagt mir so gar nix, der Netzwerklastenausgleich ist meist eine falsche Fehlermeldung, wenn nämlich Load Balancing nicht auf dem System installiert ist (das sollte bei SBS so sein). Siehe hierzu http://dnn.mssbsfaq.de/SBS2003/Server/NetzwerklastenausgleichmeldetFehl ...

So kommen wir4 jedenfalls nicht wirklich weiter, es sei denn, casmobile sagt dir auch nichts. Ansonsten nochmal die Frage: Hast du Hardware / Software / Updates installiert oder konfiguriert?

Gruß, geTuemII

[EDIT] Suche bitte oben den Link und öffne ihn in einem neuen Fenster/Tab ... seufz!
Mitglied: knorre
26.07.2006 um 10:19 Uhr
hallo geTuemII,
das casmobilesyncservice ist crm programm und den netzwerklastausgleich habe ich auch schon geändert.
bis jetzt ist der andere fehler nicht mehr aufgetaucht vieleicht war es ja die hitze.
ich werde auch nochmal in microsoft serverforum schauen.
und nochmal besten dank an alle die sich den kopf zerbrochen haben
knorre
Titel: kategorie:(102) fehler id 1003
Content-ID: 36554
Art des Inhalts: Frage
Ausgedruckt am: 19.11.2019 um 11:35:23 Uhr
URL: https://administrator.de/contentid/36554