Webaccess Zugriff für Plotter

Mitglied: bafo

bafo (Level 1) - Jetzt verbinden

22.11.2011 um 19:32 Uhr, 3821 Aufrufe, 4 Kommentare

Hi,
im Netzwerk ist ein T1200 Plotter von HP eingebunden, der über Webaccess verfügt.

Jedoch wird bei Aufruf über IP die Verbindung nur sporadisch aufgebaut, soll heißen, dass der Zugriff teilweise sehr lange dauert (5min) oder abbricht.

Es ist erkennbar, dass im IE der Zugriff auf den Plotter erfolgte, denn es erscheint folgende Angabe http:/t1200/hp/device/webaccess/index.htm.
Jedoch wird auf diese Seite lange gewartet.

Die IP Einstellungen sind meines Erachtens korrekt.

DNS verweist auf den SBS Server. (Kann ja auch über den Namen angewählt werden)
Ping bringt auch keine Auffälligkeiten.
DHCP Server ist auf die Fritz!Box eingestellt (so wie bei den angeschlossenen Rechnern)
Ein Proxy wird nicht betrieben. Somit sind auch keine Ausnahmen für lokale Adressen im IE definiert.

Habt Ihr eine Ahnung warum der Zugriff so lange dauert?

MfG
bafo
Mitglied: 64748
64748 (Level 2)
22.11.2011 um 19:40 Uhr
Guten Abend bafo,

erstens muss es heißen
beachte den zweiten Slash hinter dem Doppelpunkt!

Zweitens könnte es ein DNS-Problem sein. Du solltes alternativ mal den Drucker mit seiner IP-Adresse ansprechen

Gruß

Markus
Bitte warten ..
Mitglied: bafo
06.12.2011 um 19:52 Uhr
Hi,
gut den zweiten Slash habe ich verschluckt.

Bei Verwendung der IP-Adresse dauert es genau so lang.

In welche Richtung sollte ich beim DNS Problem suchen?

MfG
bafo
Bitte warten ..
Mitglied: 64748
64748 (Level 2)
06.12.2011 um 19:57 Uhr
Hallo bafo,

wenn es mit der IP genauso schlecht funktioniert wie mit dem Namen, dann ist es höchstwahrscheinlich kein DNS-Problem.

Wie sieht es denn sonst mit der Performance im Netzwerk aus? kannst Du es mal von einem anderen Rechner aus probieren?
Kannst Du innerhalb des Netzwerks von einem Rechner auf die Freigaben eines Anderen problemlos zugreifen?

Ach ja: funktioniert der Plotter denn sonst einwandfrei?

Markus
Bitte warten ..
Mitglied: bafo
06.12.2011 um 20:32 Uhr
Hi,
von anderen Rechnern dauert es ebenfalls lang auf den Plotter zuzugreifen.
Momentan bin ich dereinzige der noch arbeitet, soll heißen Netzwerk ist sonst ohne Traffic.

Auf andere Rechner oder NAS kann ich ohne Zeitverzug zugreifen.

Plotter funktioniert sonst einwandfrei.

MfG
bafo
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Ein Weg weg von Microsoft. Wie würde man es angehen? Lasst uns doch etwas spinnen
it-fraggleVor 9 StundenAllgemeinOff Topic38 Kommentare

Guten Morgen Kollegen, es treibt mich schon seit einigen Jahren um, dass es sinnvoll wäre langsam einen Weg weg von Microsoftprodukten zu finden. Mir ...

Microsoft
Meine Gruppenrichtlinie wird nicht angewendet oder ich bin zu dumm
gelöst RandonDudeVor 1 TagFrageMicrosoft16 Kommentare

Hallo zusammen, ich bin Hobby-Admin für einen Versicherungsmakler. Wir haben ein Active Directory im Einsatz. Ich möchte verhindern, dass sich Benutzer an PCs anmelden, ...

Windows 10
Dokumentenanzeige auf 2.Bildschirm
gelöst Rico.lehmann93Vor 1 TagFrageWindows 107 Kommentare

Hey Leute, ein Kunde von uns sucht eine Möglichkeit Mietverträge dem Kunden auf einem Bildschirm anzeigen zu lassen. Auf dem Bildschirm soll aber wirklich ...

Batch & Shell
Wieso funktioniert das nicht?
gelöst Hundy132Vor 1 TagFrageBatch & Shell10 Kommentare

Hallo Freunde, kann mir irgendjemand sagen wieso meine Batch datei nicht funktioniert? So sieht Sie aus: Hier soll ein ein vorgegebenes Passwort Eingegeben werden ...

Windows Server
Zwei Netzwerkkarten im Server
gelöst Big.TurboladerVor 1 TagFrageWindows Server4 Kommentare

Hallo allerseits, ich habe ein Windows Server 2016 in einer VM erstellt um mein Wissen zu erweitern. Doch jetzt hänge ich an einem Problem ...

Server-Hardware
HPE ProLiant MicroServer Gen10 Plus - Wo wird das OS installiert?
mayho33Vor 21 StundenFrageServer-Hardware13 Kommentare

Hallo @ All, Ich liebäugle mit einem neuem Server (siehe Überschrift). Mein alter Gen8 ist zwar immer noch am laufen, aber es gibt einiges ...

Router & Routing
Probleme mit VPN Verbindung über shrewsoft
martenkVor 1 TagFrageRouter & Routing23 Kommentare

Hallo Gemeinschaft, habe ein Problem mit der o.g. Verbindung die Verbindung wird aufgebaut und ich kann auch den entfernten Rechner anpingen unter ipconfig sehe ...

Windows 7
Win 10 frisst WIN 7 Treiber für Keyboard und Mouse ??
warnetVor 1 TagFrageWindows 711 Kommentare

Hallo, will meine beiden uralt Drucker HP 720c und mHP 995c unter Win xp, 7, und 10 irgendwie noch zum laufen bringen. Hab mir ...