Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Rechner braucht lange beim Anmelden

Mitglied: crack24

crack24 (Level 2) - Jetzt verbinden

13.12.2013, aktualisiert 08:19 Uhr, 4008 Aufrufe, 5 Kommentare

Hallo,

wir haben hier ein kleines Netzwerk mit 25x Win7 64bit Rechern und einem Logon-Skript für Netzwerkpfade etc. Einer der Rechner braucht allerdings beim Anmelden fast 10min. Zuerst einige Minuten bis zur STRG-ALT-ENTF Maske und danach auch nochmal ein paar Minuten. Von der Konfiguration her ist dort nichts anders als bei den anderen Rechnern. Woran könnte denn sowas liegen?


Zuerst dachte ich es wäre die Netzwerkdose, die war falsch aufgelegt und hatte nur 100Mbit. Das wurde jetzt repariert und sie bringt 1Gbit. Die Profile liegen lokal. IP-Adresse, Gateway und DNS-Server sind lokal eingetragen. Das Logon Skript sieht so aus:

net use f: /delete
net use p: /delete
net use u: /delete
net use x: /delete
net use m: /delete
net use f: \\srv01\server-d /persistent:no
net use p: \\srv01\server-d /persistent:no
net use u: \\srv01\server-d /persistent:no
net use x: \\srv01\Bilder /persistent:no
net use m: \\srv01\server-d\daten\cad4000 /persistent:no
"%logonserver%\netlogon\Signatur_Mail\OutlookSignature.exe"
Mitglied: sk-it83
13.12.2013 um 08:23 Uhr
Guten Morgen, greifen irgendwelche Gruppenrichtlinien bei diesem Rechner?
Bitte warten ..
Mitglied: crack24
13.12.2013 um 08:31 Uhr
Ja, der IE Smartscreen Filter wird aktiviert, ein paar WSUS Einstellungen, er bekommt lokale Admin Rechte und in der Benutzerkonfiguration wird ein Registry Eintrag gesetzt der im Outlook die Signatur festlegt.
Bitte warten ..
Mitglied: 108012
13.12.2013 um 10:31 Uhr
Hallo,

Die Profile liegen lokal.
Auch die Outlookdaten bzw. Profile? Dann könnte es am Switch liegen, bzw. das dieser die Netzwerklast
nicht "gewuppt" bekommt.

IP-Adresse, Gateway und DNS-Server sind lokal eingetragen.
Wer macht das Routing in Deinem (Eurem) Netzwerk, eventuell ein zu schwacher Router?

Gruß
Dobby
Bitte warten ..
Mitglied: ultiman
14.12.2013 um 10:53 Uhr
Hi,
sowas ähnliches hatten wir mal mit HP Elite 8200. nach dem BIOS reset (gelbe Taste) und update der onboard Netzwerk Firmware war es verschwunden. Bei einem anderen Modell wurde das Board getauscht.

und

irgendwie war da mal was mit Profil laden aber Verzeichnislänge grösser 256 Zeichen (IE temp bsw). Über Netzwerk wird es abgebrochen aber lokal ?

gruss
ulti
Bitte warten ..
Ähnliche Inhalte
Windows Server
Dateiname zu lang
gelöst Frage von nooneelsebutmeWindows Server3 Kommentare

Hallo, habe Daten von einem Server 2008 R2 auf einen Server 2016 ES per robocopy migriert. Hat alles Problemlos ...

CMS
Menütitel in Typo3 zu lang
gelöst Frage von honeybeeCMS3 Kommentare

Hallo, da ich mich leider wenig mit Typo3 auskenne, habe ich eine Frage: Ein Menütitel in Typo3 ist zu ...

Humor (lol)
Wer braucht ne Äpp?
gelöst Frage von Penny.CilinHumor (lol)2 Kommentare

Habe heute folgenden Spruch gehört: Ein Depp braucht für jeden Sch** 'ne Äpp Gruss Penny

Windows 7

Svchost.exe braucht 50 Prozent Rechenleistung

gelöst Frage von Dieter-56Windows 73 Kommentare

Hallo an alle, ich habe ein klitzekleines Problem. Rechner: - CPU Dualcore 2,66 GHz - RAM 4GB - Win7 ...

Neue Wissensbeiträge
Erkennung und -Abwehr
TrendMicro WFBS V10 SP1 in dt. verfügbar
Tipp von Looser27 vor 5 MinutenErkennung und -Abwehr

Liebe Kollegen, das SP1 (inkl mUnterstützung für Windows 10 1903) für o.g. Software ist verfügbar. Gruß Looser

Erkennung und -Abwehr

TrendMicro Worry-Free Business Security 10.0 SP1 WFBS - Deutsch (mit Windows 10 1903-Support -May-Update) ist verfügbar!

Tipp von VGem-e vor 5 StundenErkennung und -Abwehr

Moin, endlich ist es seitens des Anbieters so weit: Danke natürlich auch an TrinXx, der schon vor 2 Tagen ...

Windows 10

"Windows 10 Pro V1903: Gruppenrichtlinie "Telemetrie zulassen" aktivierbar?"

Tipp von Snowbird vor 23 StundenWindows 102 Kommentare

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 2 TagenSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Heiß diskutierte Inhalte
Server
Ein Server ins Haus stellen. Was brauche ich dafür?
Frage von JoschiTomServer15 Kommentare

Hallo Community, ich spiele mit dem Gedanken eine Server mir zu holen. Was brauche ich dafür? Und wie sind ...

LAN, WAN, Wireless
Mikrotik Gast-Wlan keine Verbindung zum Internet?
Frage von dirkschwarzLAN, WAN, Wireless12 Kommentare

Guten Morgen, habe ein wahrscheinlich einfaches Problem, bei dem ich aber nicht wirklich weiter komme Ich möchte ein Gast-Wlan ...

Windows Server
GPOs nur auf Terminalserver User und nicht andere Computer ausführen
Frage von roeggiWindows Server8 Kommentare

Ich habe einen Windows Server 2019 als Terminal Server. da es momentan nicht so einfach ist im Startmenü Programme ...

LAN, WAN, Wireless
WLAN Problem Gast Zugang ohne Funktion
Frage von Sasuke35LAN, WAN, Wireless7 Kommentare

Hallo aller erst einmal. neben meiner Projektarbeit, habe ich noch ein Thema auf den Tisch bekommen. Eine Externe Firma ...