Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Solaris Jumpstart Server Installationsproblem. (netboot failed)

Mitglied: Marcusg562

Marcusg562 (Level 1) - Jetzt verbinden

07.03.2016 um 11:17 Uhr, 1416 Aufrufe, 4 Kommentare

Hallo Leute,

ich verzweifel gerade an dem Versuch einen Solaris Jumpstart Server zu installieren. Mount und Verzeichnisse sind erstellt, ebenso habe ich bereits den share eingetragen, jedoch bekomme ich jedes mal wenn ich das setup_install_server script ausführe einen /boot netboot failed. Kann mir jemand erklären wie ich diesen Fehler weg bekome?
Mitglied: Marcusg562
07.03.2016 um 12:43 Uhr
Danke für deine Antwort, das hab ich schon durch ;) unter anderem an der Anleitung orientiere ich mich, leider scheint es auf meinem SOL10 trotzdem nicht so zu fruchten.
Bitte warten ..
Mitglied: 108012
08.03.2016 um 10:31 Uhr
Hallo,

/boot netboot failed. Kann mir jemand erklären wie ich diesen Fehler weg bekome?
Indem Du das richtige Verzeichnis im Netzwerk angibst wo die Installationsdaten liegen.

Gruß
Dobby
Bitte warten ..
Mitglied: Marcusg562
08.03.2016 um 10:34 Uhr
Ich bin den Jumpstart Server gerade am installieren mittels des Script. Ich kann hier keinen Pfad angeben, da dies alles hart im Read-Only Script verdrahtet ist und sogar die Verzeichnisse selbstständig erstellt werden.

Greetz
Marcus
Bitte warten ..
Ähnliche Inhalte
Linux
Suche nach fertiges PXE Netboot
Frage von matze2090Linux3 Kommentare

Hallo, ich suche nach einem günstigen oder auch kostenloser PXE Software um Linux und Windows im Netzwerk bereitzustellen. Ich ...

Windows Server
AD Integration - Solaris Unix
gelöst Frage von bytetixWindows Server4 Kommentare

Hallo zusammen, wir haben auf der Arbeit das Ziel, das man sich nicht mehr per Root oder ähnlichen User ...

Windows Server
Fehler: assertion failed
gelöst Frage von miki58Windows Server8 Kommentare

Hi, Ich habe auf einer Server 2016 Standard seit heute eine Fehlermeldung: Assrtion failed Line 1205. Habt Ihr da ...

Exchange Server
Exchange2013 ContexIndexState Failed
gelöst Frage von Florian86Exchange Server5 Kommentare

Hallo, wie oben beschrieben bekomme ich immer folgenden Fehler in der Datenbank. Ich habe mir schon eine neue angelegt, ...

Neue Wissensbeiträge
Administrator.de Feedback
Hinweise auf Dienstleister oder auf Suchmaschinen
Information von Frank vor 3 TagenAdministrator.de Feedback71 Kommentare

Lieber User, Admins und Moderatoren, aus gegebenen Anlass möchte ich zwei Dinge endgültig klarstellen und für die Nachwelt festhalten: ...

Router & Routing

PfSense 2.4 IPSec VPN mobile Clients Phase 2 wird plötzlich nicht mehr aufgebaut - So einfach war die Lösung

Tipp von the-buccaneer vor 3 TagenRouter & Routing9 Kommentare

Moinsen! Nachdem ich mir hierbei nen Wolf gesucht habe, möchte ich doch die Welt an dieser simplen Lösung teilhaben ...

Humor (lol)
Wählscheiben Telefon
Information von brammer vor 4 TagenHumor (lol)4 Kommentare

Hallo, Mal wirkliche eine nette Spielerei brammer

Sicherheit

Zeitenwende: Mehr pot. Mac- (Heise Wortlaut) als Windowsbedrohungen

Information von certifiedit.net vor 5 TagenSicherheit4 Kommentare

Wir hatten es ja hier erst letztens, dass OS bzw Mac auch nicht der Weisheit letzter Schluss ist, nun ...

Heiß diskutierte Inhalte
Backup
VMware ESXi Cluster Backup
Frage von ADRNEXBackup20 Kommentare

Hallo zusammen, Ich habe eine vmware esxi cluster Umgebung mit ca. 20TB Daten, die auf einem SAN liegen. Es ...

Netzwerkmanagement
Softwareverteilung für kleines Unternehmen mit sehr gemixter Hardware
gelöst Frage von BavarianSysadNetzwerkmanagement19 Kommentare

Hallo zusammen^^, ich stehe vor dem Problem das wir im Unternehmen eine Softwareverteilung einführen soll, leider ist dies wie ...

Netzwerke
Instagram Fake Account
Frage von NurangnNetzwerke18 Kommentare

Hey Leute, Ich bin neu hier und hätte eine Frage. Und zwar werden mein Freund und ich von Mehreren ...

Netzwerke
Frage zu Spanning-Tree-Layout
Frage von LordGurkeNetzwerke11 Kommentare

Hallo zusammen, ich habe aktuell das Problem, dass in einem relativ frisch aufgebauten Netzwerk mit redundanten Pfaden und MSTP ...