Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

LED Lampe auf Mainboard Asus A7V333 hat wackelkontakt

Mitglied: bigbootykilla

bigbootykilla (Level 1) - Jetzt verbinden

19.05.2006, aktualisiert 29.05.2006, 5299 Aufrufe, 2 Kommentare

Hey Leute,

ich hab am Wochenende mal wieder einen PC umgebaut und mir ein paar Ersatzteile kaufen müssen um mein Debian aufzusetzen.

Naja, nachdem ich den PC zusammengebaut hab, ging er auch an und gleich danach auch ins BIOS.
So, nun kommt mein erstes Problem. Ich habe noch ein Sockel A Mainboard und somit alles IDE Laufwerke und Festplatten drinnen, die ich aber vorher auch schon zusammen mit dem Mainboard verwendet hab. Neu ist lediglich Gehäuse und Netzteil. Also, CPU, RAM, Mainboard sind gleich geblieben, lediglich die Graka wurde abgerüstet

Hatte vorher ne 6800gt (AGP) und jetzt halt nurnoch ne 9500pro was aber für debian voll ausreicht.

So, nun zu meinem ersten Problem im Bios:
Bei der Übersicht wo die Festplatten und Laufwerke also Master und Slave angezeigt werden, steht bei mir erstmal keine Festplatte drinnen und auch keine Laufwerke.

Erst wenn ich das anklicke und ich manuell die Geräte auswählen kann, drücke ich dann die ESC Taste für Abbruch (also ich stell nichts manuell ein!!) und plötzlich erscheint meine Seagate Platte.
Das gleiche ist auch mit dem CD Laufwerk. Erst wird es nicht angezeigt, aber wenn ich das gleiche mache wie bei der platte, dann stehts plötzlich drinnen.

So, aber nun kurz das Problem der Festplatte, es zeigt mir lediglich 33GB an, die platte ist aber 160GB gross. Ist sowas überhaupt möglich?

So, das 2. Problem was ich gestern rausgefunden hab ist, die gelbe LED Leuchte, die auf dem Mainboard normal immer leuchtet sobald der PC Strom bekommt, wackelt im Rhytmus meiner Bewegungen im Mainboard.

Die LED wackelt wenn ich zum beispiel mit der Hand ins Gehäuse lang, oder wenn ich auf den Boden haue. Die Lampe wackelt dann im Rhytmus meiner Schläge auf dem Boden, selbst bei fast einem Meter Entfernung vom Gehäuse.

Als Ursache hab ich jetzt auch schon gehört das ich mein Mainboard selbst zerstört habe, da in dem neuen Gehäuse ein Erdungskabel an das Gehäuse geht. Ich habe jedoch beim Einbau des Mainboards ausversehen nicht darauf geachtet das ich das Erdungskabel rausnehme bzw. ich wollte es unter dem Mainboard verstecken, da es mal ein kleiner Modding PC werden soll, und ich dachte mir dann, ich klebe es einfach am Gehäuseboden fest.

Naja nun kann es natürlich sein, das das Kabel die Unterseite des Mainboards mal berührt hat und in dem Moment das Mainboard einen Kurzen oder so bekommen hat. Ist das eine Möglichkeit oder ist das egal???

Ist das ein Problem für das Mainboard wenn ein Erdungskabel von einem Gehäuse ans Mainboard kommt??

Bitte helft mir, ich will mir kein neues Mainboard kaufen, da ich ja noch nichtmal weiss, ob mein Mainboard kaputt ist, ausserdem ist Sockel A Mainboard meiner Meinung nach eh Geldverschwendung. Deswegen hoffe ich das es vielleicht an was anderem liegen kann

gruss

euer bigbootykilla
Mitglied: 27546
19.05.2006 um 16:08 Uhr
Hi, also befor du sämtliche Komponenten in den tot schickst durch klopfen ans Gehäuse Stromstecker ziehn alles nochmal auseinanderbaun und das Erdungskabel raus !!! Wenn du viel Glück hast ist nichts kaputt, dann wieder zusammenbauen, C-mos reset und dann beten. mfg
Bitte warten ..
Mitglied: bigbootykilla
29.05.2006 um 19:44 Uhr
Naja ich hab gesehen das es wohl kein Erdungskabel ist. Ich hab ein Thermaltake Soprano Gehäuse, dort geht ein an/aus Schalter an die Seitenwand des Gehäuses und wenn man die Tür an der Seite des Gehäuses zu macht, wird der Knopf gedrückt. Ich denke also nicht das es ein Erdungskabel ist. Aber wozu der Gehäuseschalter gut sein soll, das weiss ich leider nicht da ich keine Anleitung zu dem Gehäuse habe.

Die gelbe Lampe auf dem Mainboard wackelt nun nicht mehr, egal ob ich klopfe oder nicht, dennoch bekomme ich aber falsche Werte von meiner Festplatte ausgeliefert und auch erst wenn ich im Bios manuell auf das IDE Laufwerk gehe. Vorher steht die Festplatte nicht mal drinnen.

Woran kann das liegen??? Kann das Mainboard kaputt sein?? ich dachte eigentlich wenns kaputt ist, zeigt er mir garnix mehr an. Aber einen falschen Wert finde ich komisch.

gruss bigbootykilla

P.S. http://www.ichbinleise.de/product_info.php?products_id=1518

Das ist das Gehäuse und wenn man dort unten das Bild vergrössert, dann sieht man unten links einen schwarzen Knopf/Schalter, wo ich gedacht habe es ist das Erdungskabel, vielleicht kann mir ja jemand helfen, der dieses Gehäuse auch hat
Bitte warten ..
Ähnliche Inhalte
Server-Hardware

DL380p bootet nicht mehr durch. Mainboard LED Beschreibung?

gelöst Frage von F.WeissServer-Hardware11 Kommentare

Hallo zusammen, gestern ist einer unserer DL 380 p aus gegangen. Ich konnte ihn noch einmal starten und er ...

Multimedia & Zubehör

Asus Mainboard - Sound bricht unregelmäßig weg

Frage von MettGurkeMultimedia & Zubehör8 Kommentare

Hallo liebe Admins, ich hab hier mal ein etwas extravagantes Problem mit meinem PC. Ich habe in meinem PC ...

CPU, RAM, Mainboards

Asus Z87 Pro - Error Code 71 - vga led

gelöst Frage von 199765xyCPU, RAM, Mainboards2 Kommentare

Hallo zusammen, Habe meinen PC jetzt seit ca. 1,5 Jahren. Er funktionierte bis jetzt mehr oder weniger einwandfrei. Doch ...

Apache Server

LAMP Server aufsetzen

gelöst Frage von PasterApache Server2 Kommentare

Hallo Zusammen, Versuche mir gerade Debian mit LAMP anzueignen. Wichtig ist mir zunächst einmal das aufsetzen eines guten Web-Servers. ...

Neue Wissensbeiträge
Grafik

Gute Spiele aus der Ubuntu Repository: SuperTuxKart

Information von NetzwerkDude vor 9 StundenGrafik1 Kommentar

Fall jemand die Firmenpolicy hat das man Linux Software nur aus dem default Repository installieren kann: Ich habe festgestellt ...

Datenschutz
Im Zweifel ist die Cloud immer unsicher
Information von certifiedit.net vor 11 StundenDatenschutz8 Kommentare

Hallo, wie schon mehrmals angesprochen, egal, womit der Dienst wirbt, im Zweifel ist es in der Cloud immer unsicher(er) ...

Entwicklung

Neu im TickX - Das neue Zusatzmodul Resourcen Syncronization

Tipp von TickXmedia-service vor 14 StundenEntwicklung1 Kommentar

Mit der aktuellen TickX Version 3.2 haben wir wieder zahlreiche Verbesserungen und Anpassungen im TickX vorgenommen. Das neue TickX-Modul ...

MikroTik RouterOS

Dynamische VLAN Zuweisung für WLAN (u. LAN) Clients mit Mikrotik

Anleitung von aqui vor 4 TagenMikroTik RouterOS2 Kommentare

1. Allgemeine Einleitung: Das folgende Tutorial gibt einen Überblick über die dynamische VLAN Zuweisung von WLAN und LAN Clients ...

Heiß diskutierte Inhalte
Ubuntu
Linux Ubuntu VNC IP
Frage von 141835Ubuntu61 Kommentare

Wie finde ich bei Linux Ubuntu die IP-Adresse vom VNC Server heraus???

Netzwerke
VPN auf Firmennetzwerk (Festplatten, Computer) einrichten, aber wie?
Frage von 81083Netzwerke34 Kommentare

Hallo, es ist ein Bisschen frustrierend. Wir haben einen 2012 R2 Server, eine Fritzbox und etwa 10-12 PC die ...

Hyper-V
Hyper-V-Host rebootet - einige wenige Gäste haben danach Ping-Zeiten von über 400ms!
Frage von DerWoWussteHyper-V20 Kommentare

Moin an alle Hyper-V Admins! Hat jemand außer mir schon einmal Folgendes erlebt? Hyper-V auf Server 2019. Server startet ...

Windows Installation
Netzwerkregistrierung mit regsvr32 über UNC Netzwerkpfad ohne Fehlermeldung gescheitert
Frage von RycoDePsycoWindows Installation18 Kommentare

Hallo, ich habe ein Problem und weiß nicht genau woran dies liegen kann. Es gibt ein Server (DomänenController) und ...