Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Outlook 2010: Ordner Postausgang fehlt

Mitglied: msgm26

msgm26 (Level 1) - Jetzt verbinden

09.02.2017 um 12:05 Uhr, 8054 Aufrufe, 9 Kommentare

Hallo. Wir haben bei einer Outlook 2010 Installation ein interessantes Phänomen. Der Ordner Postausgang fehlt. Normalerweise werden Mails, die sich im Versand befinden, in diesem Ordner von Outlook zwischengespeichert, bis der Versandvorgang abgeschlossen ist. Danach werden die Mails im Ordner "gesendete Elemente" abgelegt. Bei großen Anhängen oder bei Mails mit verzögertem Versand wird das deutlich. Leider fehlt bei dieser einen Outlook-Installation der Ordner "Postausgang". Jemand Ideen, wie dieser wieder eingeblendet werden kann? Gruß, mik
Mitglied: rudeboy
09.02.2017, aktualisiert um 12:12 Uhr
Hi!

Steht aber auch nicht auf englisch "Outbox"?
Schon mal auf Ordnerliste-Ansicht geschaut?

Gruß, rudeboy
Bitte warten ..
Mitglied: msgm26
09.02.2017 um 12:15 Uhr
@rudeboy: Programm ist deutsch und es ist auch kein Ordner Outbox vorhanden. In der Ordnerliste wird der Ordner ebenfalls nicht angezeigt.
Bitte warten ..
Mitglied: rudeboy
09.02.2017 um 12:18 Uhr
Was passiert denn wenn du eine Email schickst?
Am besten mit großem Anhang um eine lange Verweilzeit zu gewährleisten.
Bitte warten ..
Mitglied: msgm26
09.02.2017 um 12:39 Uhr
Es passiert gar nichts. Sobald die Mail verschickt wurde, ist sie dann unter gesendete Elemente zu finden. Vorher nirgendwo.
Bitte warten ..
Mitglied: rudeboy
09.02.2017 um 12:53 Uhr
Deinstalliert, Neustart und Neuinstallation schon versucht?
MS Office Servicepack?
Windows (?) durchgepatcht?
Bitte warten ..
Mitglied: Kraemer
LÖSUNG 09.02.2017 um 12:55 Uhr
Outlook mit
starten.

Evtl. später mit
die Ordnernamen "korrigieren"

Gruß Krämer
Bitte warten ..
Mitglied: smeclnt
09.02.2017, aktualisiert um 13:08 Uhr
Hallo,
ist evtl. der Cache Modus nicht an (bei EX Server natürlich nur)?
Gruß Thomas
Bitte warten ..
Mitglied: rudeboy
09.02.2017 um 13:10 Uhr
Oder Outlook mit "/safe" starten
Bitte warten ..
Mitglied: msgm26
09.02.2017 um 13:41 Uhr
Danke an alle! @Kraemer, Dein Vorschlag mit /resetfolders hat funktioniert.
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Outlook 2016: Postausgang zeigt (1)
gelöst Frage von veniplexMicrosoft Office3 Kommentare

Hallo zusammen, ich habe seit einigen Tagen das Problem, dass mir im Outlook der Postausgang ein Element anzeigt. Sowohl ...

Exchange Server

OL 2010 - Mail bleibt im Postausgang hängen

Frage von KnorkatorExchange Server1 Kommentar

Hallo zusammen, ein Nutzer wollte im Hotel eine Email über Outlook2010/Exchange2010 im Cached Mode verschicken. Die WLAN Verbindung war ...

Microsoft Office

Outlook 2016 - Mail wurde gesendet, verbleibt aber im Postausgang

Frage von departure69Microsoft Office9 Kommentare

Hallo. Windows AD-Domäne auf Dom.-Funktionsebene Windows 2016, DC Windows Server 2016, Exchange Server 2016 unter Windows Server 2016, Microsoft ...

Outlook & Mail

Outlook 2010 Problem

Frage von specialuserOutlook & Mail1 Kommentar

Hallo zusammen, wir haben Outlook 2010 im Einsatz und betreiben dieses über einen Exchange Server. Folgende Problemstellung: Wenn in ...

Neue Wissensbeiträge
iOS

iOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 14 StundeniOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 17 StundenSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Windows 10
Windows 10 Update KB4535996 fehlerhaft
Information von Frank vor 1 TagWindows 101 Kommentar

Laut Microsoft ist das Update KB4535996 die Ursache für aktuelle Verbindungsprobleme bei Virtual Private Networks (VPNs). Microsoft arbeitet bereits ...

Administrator.de Feedback
Entwicklertagebuch: Der neue Ticker ist da
Information von admtech vor 1 TagAdministrator.de Feedback3 Kommentare

Hallo User, mit dem aktuellen Release haben wir den neuen "Ticker" zur Seite hinzugefügt. Oben im Hauptmenü findet ihr ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
Hilfe bei der Einrichtung vom QNAP Nas Server
gelöst Frage von Chris.21SAN, NAS, DAS16 Kommentare

Hallo, ich benötige Hilfe bei der Einrichtung meines neuen NAS Servers von QNAP. ich möchte eine Verbindung vom Internet ...

Drucker und Scanner
OCR Erkennung auf Server
Frage von KodaCHDrucker und Scanner14 Kommentare

Guten Morgen Bisher habe ich einen HP LaserJet Pro MFP M426fdw. Da es nicht viele Dokumente zum Scannen gibt ...

Firewall
PFsense OPENVPN nur RDP zulassen
gelöst Frage von schicksalFirewall13 Kommentare

Hallo zusammen, ich will folgendes konfigurieren: Ich habe einige OPENVpn Cilents bei diesen funktioniert der Tunnel. Nur folgendes, es ...

Router & Routing
Vigor 165 vs. Fritzbox 7590
Frage von servilianusRouter & Routing13 Kommentare

Liebe Fachleute, bisher betreibe ich folgende Konstellation Büro: 50.000er-Leitung VDSL Telekom -> Fritzbox 7590 Exposed Host -> Vigor Draytek ...