Trend Micro Agent Installation schlägt auf Domänencontrollern fehl

Mitglied: giffy

giffy (Level 1) - Jetzt verbinden

21.06.2006, aktualisiert 08.01.2009, 6095 Aufrufe, 2 Kommentare

Trendmicro Serverprotect 5.58 Managmentkonsole und Informationserver sind auf einem 2003er Memberserver installiert.

Ich bin als Dom-Admin am Memberserver angemeldet und kann auf alle Memberserver den Trend-Micro Serveragenten verteilen.
Nur auf den Domänenkontrollern haut es nicht hin.

Man kann in der Magementkonsole sehen wie eine Verbindung mit den DC aufgenommen wird. Aber die Verteilung wird abgebrochen.

Meine Vermutung: der Mitarbeiter gehöhrt zu einer Gruppe, in Ihren Rechten eingeschränkten,Administratoren, die zwar lokale Admins auf den Memberservern sind, aber nicht lokale Administrationsrechte auf den DC besitzen.

Hätte die Installation des Informationserver mit dem Dom-Admin Account erfolgen sollen?
Auch die Verteilung der Agenten ?
Mitglied: gooogix
23.06.2006 um 09:27 Uhr
Hallo!

eine Installation muss ja immer die erforderlichen Rechte haben. Steht denn etwas in den Logs?

Kannst Du die Installation mit den Admin-Rechten nochmals durchführen?

Gruss
Udo
Bitte warten ..
Mitglied: giffy
26.07.2006 um 13:48 Uhr
So die komplette installation des Informationsservers habe ich unter dom-admin-account erneut durchgeführt. Leider mit dem selben ergebnis. Ich kann auf den DC den Trend-micro client nicht installieren weil ich nicht über genügend rechte verfüge
Bitte warten ..
Heiß diskutierte Inhalte
Router & Routing
FB und Archer 2 getrennte Netze mit einer WAN-Verbindung
neuhier14Vor 21 StundenFrageRouter & Routing25 Kommentare

Hallo, ich habe eine Fritzbox 7490 und einen Archer C5 mit OpenWRT. Die Fritzbox ist mein Hauptrouter. Ich würde daneben gerne ein komplett getrenntes ...

Entwicklung
Plattformübergreifende Programmierung mit Visual Studio
gelöst nagitaVor 1 TagAllgemeinEntwicklung11 Kommentare

Hallo ich habe mir vor einiger Zeit die aktuellste Version von Visual Studio installiert und bin eigentlich auch recht zufrieden damit. Ich habe vor, ...

Netzwerke
PFSense und Transferprobleme
Xaero1982Vor 1 TagFrageNetzwerke23 Kommentare

Moin Zusammen, leidiges Thema PFSense - ich hab mich mal wieder ran gewagt. Ich hab hier so ein paar VLANs laufen und nen ESX. ...

Exchange Server
Postfach für öffentliche Ordner ist voll
gelöst Tommy525600Vor 1 TagFrageExchange Server6 Kommentare

Hallo an alle, ich habe folgendes Problem: Mein primäres Postfach für öffentliche Ordner ist voll (99,58 GB) (und ja, ich kann auch nix dafür). ...

Linux
Bootable Win7 stick from Raspberry commandline
winlinVor 17 StundenFrageLinux12 Kommentare

Hallo zusammen Ich benötige einen bootfähigen Win7 USB Stick. Muss diesen über meine Raspberry erstellen. Was ist die beste Variante habe schon ein paar ...

Windows Server
Kein Netzwerkzugriff auf Windows Server 2019?
Henk86Vor 1 TagFrageWindows Server8 Kommentare

Ich habe mir einen neuen "Heimserver" mit Windows Server 2019 (evaluation vorerst) aufgesetzt. Gestern habe ich von meinem Hauptrechner einige Daten auf den Server ...

Windows Server
Problem bei Windows 10 Deployment mit MDT
gelöst neophyte2021Vor 1 TagFrageWindows Server7 Kommentare

Hallo, ich habe folgendes Problem, ich habe in einem Artikel auf englisch gelesen, das wenn man mit dem MDT Windows 10 ausrollen will und ...

Netzwerke
Verständnisfrage pfSense mit Fritzbox, VLAN und Switch
newbie1Vor 1 TagFrageNetzwerke8 Kommentare

Hallo, ich bin kurz davor mir eine pfSense einzurichten via ISO-Image auf einem alten PC. Vorhaben: Fritzbox -> pfSense -> Switch -> Endgeräte Was ...