Netzschaltvorgänge in XP pro

Mitglied: markus85

markus85 (Level 1) - Jetzt verbinden

25.08.2006, aktualisiert 29.08.2006, 2466 Aufrufe, 1 Kommentar

hallo und guten tag

wenn ich mein Laptop zugeklappt habe ist es immer in den standby modus gefahren, so wie es auch sein sollte...
aufeinmal macht es dies nicht mehr! wenn ich den bildschirm zuklappe läuft mein Laptop einfach weiter

das ist auch so in den netzschaltvorgängen in den energieoptionen eingestellt (unter "Beim schliessen des Laptops") . Wenn ich nun den eintrag von "Nichts unternehmen" auf "StandBy" in der combobox ändere und mit ok bestätige, pasiert nichts.

ich bekomme keine fehlermeldung oder sonstiges... das dialogfenster schliesst sich und man könnte denken, es hat alles funktioniert, doch die option "Nichts unternehmen" ist weiterhin selektiert, jede änderung wird einfach verworfen...

ich kann leider nicht sagen, ob dieses verhalten erst seit dem installieren einer bestimmten software aufgetretten ist.....

hat jemand vielleicht eine idee, an was das liegen könnte und wie ich das problem beheben kann ?

gruß markus
Mitglied: ronaldscherzer
29.08.2006 um 15:35 Uhr
Hast du Administratorrechte???
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Ein Weg weg von Microsoft. Wie würde man es angehen? Lasst uns doch etwas spinnen
it-fraggleVor 22 StundenAllgemeinOff Topic48 Kommentare

Guten Morgen Kollegen, es treibt mich schon seit einigen Jahren um, dass es sinnvoll wäre langsam einen Weg weg von Microsoftprodukten zu finden. Mir ...

Batch & Shell
Wieso funktioniert das nicht?
gelöst Hundy132Vor 1 TagFrageBatch & Shell10 Kommentare

Hallo Freunde, kann mir irgendjemand sagen wieso meine Batch datei nicht funktioniert? So sieht Sie aus: Hier soll ein ein vorgegebenes Passwort Eingegeben werden ...

Server-Hardware
HPE ProLiant MicroServer Gen10 Plus - Wo wird das OS installiert?
mayho33Vor 1 TagFrageServer-Hardware13 Kommentare

Hallo @ All, Ich liebäugle mit einem neuem Server (siehe Überschrift). Mein alter Gen8 ist zwar immer noch am laufen, aber es gibt einiges ...

Router & Routing
Probleme mit VPN Verbindung über shrewsoft
martenkVor 1 TagFrageRouter & Routing25 Kommentare

Hallo Gemeinschaft, habe ein Problem mit der o.g. Verbindung die Verbindung wird aufgebaut und ich kann auch den entfernten Rechner anpingen unter ipconfig sehe ...

Windows Server
Server 2019 RDS-CALs für Domänen-Admins? Ernsthaft?
gelöst anteNopeVor 1 TagFrageWindows Server7 Kommentare

Nabend zusammen, ich habe hier heute einen RDS auf Basis eines Server 2019 STD installiert und mit User-CALs lizenziert. Soweit funktioniert auch alles. Nur ...

Exchange Server
Outlook Automatisch auf alle eingehendem Mail eine Antwortvorlage versenden
shooanVor 1 TagFrageExchange Server12 Kommentare

Guten Morgen, ich hätte da gerne mal ein Problem zur Lösung. Auf das Freigegeben Postfach Bewerbung@ wünscht nun die Führung das auf alle Mail ...

LAN, WAN, Wireless
100m GBit-Richtfunk im Freien - Produktempfehlungen?
mstrd308Vor 1 TagFrageLAN, WAN, Wireless9 Kommentare

Hallo zusammen, ich bin auf der Suche nach Produktempfehlungen um einen Richtfunk von einem Gebäude zu einen weiteren zu realisieren. Die Peripherie soll draußen ...

Exchange Server
Transparente Mail-Archivierung Exch. 2016 m. direktem Outlook-Zugriff
departure69Vor 1 TagFrageExchange Server17 Kommentare

Hallo. - Windows 2016 AD-Domäne, 2 DCs unter W2K16 Std. (1 x physisch, 1 x virtuell unter Hyper-V), Funktionsebene 2016 - Exchange 2016 unter ...