Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Falscher Eingangspegel

Mitglied: Subzero81

Subzero81 (Level 1) - Jetzt verbinden

14.08.2005, aktualisiert 19:13 Uhr, 8423 Aufrufe, 2 Kommentare

Habe mit dem Spiel "Lego Star Wars" ein Problem! Als ich es installiert habe und es dann gespielt habe lief alles normal. ABer dann am nächsten Tag kam als ich wieder spielen wollte im Menu die meldung von meinen TFT falscher eingangspegel! Das komische ist das ich spielen kann aber die Meldung nicht verschwindet. Ist genau in der mitte des BIldes. Wer kann mir sagen woran das liegen kann.
Mitglied: traced82
14.08.2005 um 12:48 Uhr
Hi,

vl mal probieren im Setp des Spiel die Aufläsung oder Bildwiederholdings einstellen.

Dann müsste es wieder wieder klappen.

MfG
Basti
Bitte warten ..
Mitglied: Subzero81
14.08.2005 um 19:13 Uhr
Hi,

vl mal probieren im Setp des Spiel die
Aufläsung oder Bildwiederholdings
einstellen.

Dann müsste es wieder wieder klappen.

MfG
Basti

Habe ich schon alles gemacht. Geht immer noch niocht. Im Game läßt sich auch nur die Auflösung einstellen. auf dem destop habe ich eine auflösung von 1280*1024 60 Hz
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Powershell rechnet falsch?
gelöst Frage von functionstrutBatch & Shell3 Kommentare

Hallo, ich bin schon seit Stunden am verzweifeln :-( ich habe mir ein Script geschrieben was von mehreren Festplatten ...

Windows 10
Festplattenplatz falsch angezeigt
Frage von DasistdasEndeWindows 103 Kommentare

Hallo. Ich habe eben meiner 256 Platte Platz geschaffen, in dem ich unter AppData IOS Backups gelöscht habe. Ich ...

DNS
DNS Antworten falsch
Frage von MasterSchlumpfDNS12 Kommentare

Hallo Community, ich habe ein schwieriges DNS-Problem. Wenn ich einen PC mit Namen PC-Meyer anpinge erhalte ich eine Antwort ...

Webbrowser
Hyperlink arbeitet falsch
Frage von 129914Webbrowser16 Kommentare

Hallo, Mein Betr.system ist Win.7 Ich habe eine PPT mit PowerPoint mit Office 2003 erstellt und als PPS abgespeichert. ...

Neue Wissensbeiträge
Off Topic
Europawahl 2019
Information von Frank vor 2 StundenOff Topic

Vom 23. bis 26. Mai 2019 findet die Europawahl in den Mitgliedstaaten der Europäischen Union statt (ja auch in ...

Humor (lol)

Minister wollen offenbar Ausweispflicht für .de-Domain

Information von Kraemer vor 15 StundenHumor (lol)7 Kommentare

Zitat von Golem.de: Die zuständigen Verbraucherschutzminister fordern einem Medienbericht zufolge offenbar eine Ausweispflicht für .de-Domains. Das soll Betrugsfälle mit ...

Off Topic
Was als Noob hier mal gesagt werden musste
Information von th30ther vor 2 TagenOff Topic5 Kommentare

Moinsen wertes Forum, ich möchte mich an dieser Stelle mal beim Forum generell und bei aqui speziell bedanken! Ich ...

Windows 10
Windows 10 Mai 2019 Update (Version 1903) ist da
Information von kgborn vor 2 TagenWindows 109 Kommentare

Nur ein kurzer Infosplitter: Microsoft hat die Nacht (21. Mai 2019) das Funktionsupdate auf Windows 10 Version 1903 freigegeben. ...

Heiß diskutierte Inhalte
Ausbildung
Wie sind eure Erfahrungen als oder mit Ü30 Azubis für Fachinformatik Systemintegration?
Frage von CaptainProcessorAusbildung24 Kommentare

Tagchen allerseits :) Mir steht in wenigen Monaten eine Veränderung bevor, da mein AG seine IT auslagert und ich ...

LAN, WAN, Wireless
Gleichzeitiger Zugriff übers Netzwerk: SSD vs HDD
gelöst Frage von ahussainLAN, WAN, Wireless20 Kommentare

Hallo, ich möchte in einem Rechner eine zusätzliche SATA-Festplatte einbauen und von dort diverse Ordner übers Netzwerk (Gigabit Ethernet) ...

Netzwerkmanagement
Gateprotect Firewall - Internetseiten werden teilw. nicht geladen
Frage von KivasFNetzwerkmanagement16 Kommentare

Morgen Zusammen, ich habe ein Problem mit einer Gateprotect Firewall welches mir echt Kopfschmerzen bereitet. Die Firewall hängt an ...

Router & Routing
HP 2920 als Router konfigurieren. Bitte um Unterstützung
gelöst Frage von suedi123Router & Routing16 Kommentare

Liebe Forumsmitglieder, ich habe hier ein Problem, bei welchem ich nicht weiterkomme, weil ich mich zu wenig mit der ...