Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Öffentliche Ordner werden nur in OWA angezeigt.

Mitglied: KrisK

KrisK (Level 1) - Jetzt verbinden

03.12.2013, aktualisiert 15:13 Uhr, 1535 Aufrufe, 2 Kommentare

Hallo,
nach einer Migration von SBS2003 auf Exchange2010 habe ich noch das Problem, dass die öffentlichen Ordner nur in OWA angezeigt werden. In Outlook2010 ist "gar nichts" zu sehen. Das Ereignisprotokoll zeigt auch keine Fehler an.

Hat jemand eine Idee warum sie unsichtbar sind?



Danke


Gruß KrisK



Edit:

Wenn ich get-exchangeserver|get-mailboxdatabase|fl name, public* ausführe, fehlt mi hinter PublicFolderDatabase der Eintrag. Die Frage ist nur wo trage ich den ein?
Mitglied: Ohio1337
03.12.2013 um 15:01 Uhr
http://www.frankysweb.de/?p=604

Ganz unten in den Kommentaren ist die Rede von Drag&Drop der öffentlichen Ordner. Habe unseren Exchange Server geupgradet und das war eines der Merkmale die ich mir für die öffentlichen Ordner gemerkt habe, da diese für uns sehr wichtig sind.
Ich weiß nicht ob dir das weiter hilft, schau einfach mal rein.
Bitte warten ..
Mitglied: KrisK
04.12.2013 um 09:16 Uhr
Hallo,

mit der Anleitung habe ich gearbeitet Den Ordner hatte ich verschoben...


Danke trotzdem


Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Postfachstellvertretung wird im OWA nicht angezeigt

Frage von AndreasOCExchange Server6 Kommentare

Hallo zusammen, momentan handhaben wie es so, dass z.B. das Info-Postfach bei einigen Mitarbeitern mit eingehangen wird. Dazu stelle ...

Exchange Server

OWA Posteingangsregel Meldung

gelöst Frage von fireskyerExchange Server8 Kommentare

Hallo miteinander Ich kriege , wenn ich per OWA immer eine Posteingangsregel erstelle folgende Meldung: Ich verstehe diese Regel ...

Exchange Server

Team Kalender OWA

Frage von LeeX01Exchange Server

Hallo, Outlook (schon seit 2010 bis 2019) zeigt die Kalender der Kollegen in der Gruppe Team automatisch durch das ...

Exchange Server

Exchange Server 2013 Öffentliche Ordner werden weder im Outlook noch im OWA angezeigt bzw. keine Verbindung

Frage von alexsportExchange Server2 Kommentare

Hallo allerseits, ich habe ein Problem mit einem Exchange Server bei einem Kunden und hoffe, dass ihr mir bei ...

Neue Wissensbeiträge
Internet

Aktuelle Netzauslastung in Deutschland durch die Covid-19-Pandemie

Information von Frank vor 14 StundenInternet6 Kommentare

Viele Bürger fragen sich, ob die Telekommunikationsnetze während der Covid-19-Pandemie der verstärkten Internetnutzung durch Home Office, eLearning, Videostreaming und ...

iOS

iOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 2 TageniOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 2 TagenSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Windows 10
Windows 10 Update KB4535996 fehlerhaft
Information von Frank vor 2 TagenWindows 101 Kommentar

Laut Microsoft ist das Update KB4535996 die Ursache für aktuelle Verbindungsprobleme bei Virtual Private Networks (VPNs). Microsoft arbeitet bereits ...

Heiß diskutierte Inhalte
KVM
Best Practice für Fileserver auf Proxmox Cluster
gelöst Frage von maichelmannKVM17 Kommentare

Hallo, derzeit laufen in einer Firma, dessen Netzwerk ich betreue, zwei Windows Server Hyper-V Hosts, jeweils mit einem recht ...

Windows Server
DNS Problem Server 2019 unter Win10 Host
Frage von Ketme10Windows Server16 Kommentare

Guten Tag zusammen. Ich bräuchte mal Hilfe. Ich habe Win 10 und Hyper V laufen. Hier habe ich 4 ...

Firewall
PfSense und VLANs mit LAGG
Frage von unique24Firewall13 Kommentare

Hallo, ich habe ein Mikrotik Switch Netzwerk welches über 2 LWL an die pfSense angeschlossen ist pfSense: ixl2 = ...

TK-Netze & Geräte
Netphone APP nimmt kein Kontakt auf
Frage von Finchen961988TK-Netze & Geräte12 Kommentare

Hallo, ich kämfpe mit einem Problem im Bereich Netphone und der Mobil APP. Bei einem Kunden habe ich eine ...