Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ärger mit outlook xp

Mitglied: Dieter-56

Dieter-56 (Level 2) - Jetzt verbinden

24.08.2004, aktualisiert 29.09.2004, 11417 Aufrufe, 8 Kommentare

hallo,
vielleicht hatte schon mal jemand ein ähnliches problem. habe heute beim versenden von mails als antwort folgende antwort erhalten. bisher noch nie diesen ärger gehabt.

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: xxxxxxxxxx
Gesendet am: 24.08.2004 20:53

Folgende Empfänger konnten nicht erreicht werden:

'xxxxxx@t-online.de' am 24.08.2004 20:53
550 authentication required

verwende win xp mit office/outlook xp über eine 2000er dsl-leitung. habe die mails dann direkt über die seite des ISP versandt - ohne probleme.

danke
dieter
Mitglied: mike1969
25.08.2004 um 10:18 Uhr
Wer ist dein ISP?
Kann es sein, das der seine Autenthifizierungsform geändert hat?
Z.B. hatte auch die Telekom dies geändert.
Vorher war es möglich ohne Authentifizierung den SMTP-Server zu benutzen, seit letztem Jahr jedoch nicht mehr.
So mußten wir unseren Linux-Router updaten, damit sendmail damit umgehen konnte.
Bitte warten ..
Mitglied: Dieter-56
25.08.2004 um 10:46 Uhr
hallo,

danke für die schnelle antwort, ich erinner mich mal so eine mitteilung erhalten zu haben, ich überprüf es und meld mich wieder. der fehler tritt bei freenet und aol gleichermaßen auf.

gruss

dieter
Bitte warten ..
Mitglied: Maik
30.08.2004 um 16:23 Uhr
Hallo

Ich weiß nicht, wie Die einstellungen bei Freenet und AOL sind, aber bei manchen Mailservern muß man vor dem versenden der Mails die Mails abrufen, könnte es daran liegen?

Gruß Maik
Bitte warten ..
Mitglied: Dieter-56
31.08.2004 um 20:57 Uhr
hallo,

problem gelöst, es lag an der authentification

dieter
Bitte warten ..
Mitglied: Maik
01.09.2004 um 11:32 Uhr
Heißt die Benutzerdaten waren falsch?
Bitte warten ..
Mitglied: Dieter-56
03.09.2004 um 15:39 Uhr
hallo,

freenet hat authentification umgestellt und ich hatte das noch nicht bei outlook eingestellt.
das war das problem.

dieter
Bitte warten ..
Mitglied: Rene.Ou
29.09.2004 um 12:01 Uhr
Hallo
Ärgere mich auch sehr. Kann mit freenet keine Mails senden. Die Meldung heist " 550 authentication required". Habe schon alle Häckchen versucht. Was ist gemeint mit freenet hat authentification umgestellt. Was soll ich jetzt noch in Outlook XP einstellen, damit ich ist egal wie senden und Mails empfangen kann.
Bitte warten ..
Mitglied: Dieter-56
29.09.2004 um 13:52 Uhr
hi,

wie ich sehe hast du das gleiche problem. also zuerst mußt du mal den haken reinmachen -- outlook - extras - email-konten - vorhandene bearbeiten - weiter - ändern - weitere einstellungen - postausgangsserver - der postausgangsserver erfordert authentifizierung(haken).

beim authentifizieren dann als benutzer deine vollständige e-mail-adresse eingeben und hoffen.

so hats bei mir dann geklappt.

gruss
dieter
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Microsoft Online Exchange und Outlook 2007 auf Windows XP

gelöst Frage von MarkowitschExchange Server5 Kommentare

Hallo liebe ITler, bei einem Kunden steht ein alter Windows XP Rechner mit Outlook 2007. Wenn ich nun den ...

Exchange Server

Outlook Autokonfig

gelöst Frage von chatgodExchange Server4 Kommentare

Hallo liebe Mitstreiter im IT Wahnsinn Mal wieder ein echtes schmakerl. Windows Server DC 2016 Exchange Server alt 2003 ...

Outlook & Mail

Outlook Regeln

Frage von SchauerOutlook & Mail9 Kommentare

Hallo werte Kollegen, ich stehe vor einer, wohl belächelten Aufgabe, derer ich nicht Herr werde. Szenario: Der Empfang bekommt ...

Outlook & Mail

Autovervollstänidigung Outlook

gelöst Frage von slanskyOutlook & Mail4 Kommentare

Hallo Leute, kann mir jemand sagen bzw. einen Link nennen wie genau die Autovervollständigung unter Outlook 2013 funktioniert. Ich ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 3 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 2 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Batch & Shell
Mit findstr batch doppelte zeilen einer txt löschen
Frage von Burningx2Batch & Shell26 Kommentare

Hi Vor einer weile habe ich im netzt einen windows shell befehl gefunden mit welchem man über die konsole ...

Windows 10
Robocopy Quelle und Ziel vertauscht Daten gelöscht ?
Frage von eastclintwoodWindows 1021 Kommentare

Hallo, ich wollte Daten von einer extrernen Festplatte (USB) auf eine interne Platte per robocopy sichern. Leider habe ich ...

Microsoft
Übertragung von MS Volumenlizenzen
Frage von SherlockineMicrosoft20 Kommentare

Ich bin Angestellte in einer kleinen 10-köpfigen IT-Firma, die Netzwerklösungen, Telefonielösungen und Ähnliches anbietet. Im Sommer hatten wir einen ...