Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ärger mit outlook xp

Mitglied: Dieter-56

Dieter-56 (Level 2) - Jetzt verbinden

24.08.2004, aktualisiert 29.09.2004, 11429 Aufrufe, 8 Kommentare

hallo,
vielleicht hatte schon mal jemand ein ähnliches problem. habe heute beim versenden von mails als antwort folgende antwort erhalten. bisher noch nie diesen ärger gehabt.

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: xxxxxxxxxx
Gesendet am: 24.08.2004 20:53

Folgende Empfänger konnten nicht erreicht werden:

'xxxxxx@t-online.de' am 24.08.2004 20:53
550 authentication required

verwende win xp mit office/outlook xp über eine 2000er dsl-leitung. habe die mails dann direkt über die seite des ISP versandt - ohne probleme.

danke
dieter
Mitglied: mike1969
25.08.2004 um 10:18 Uhr
Wer ist dein ISP?
Kann es sein, das der seine Autenthifizierungsform geändert hat?
Z.B. hatte auch die Telekom dies geändert.
Vorher war es möglich ohne Authentifizierung den SMTP-Server zu benutzen, seit letztem Jahr jedoch nicht mehr.
So mußten wir unseren Linux-Router updaten, damit sendmail damit umgehen konnte.
Bitte warten ..
Mitglied: Dieter-56
25.08.2004 um 10:46 Uhr
hallo,

danke für die schnelle antwort, ich erinner mich mal so eine mitteilung erhalten zu haben, ich überprüf es und meld mich wieder. der fehler tritt bei freenet und aol gleichermaßen auf.

gruss

dieter
Bitte warten ..
Mitglied: Maik
30.08.2004 um 16:23 Uhr
Hallo

Ich weiß nicht, wie Die einstellungen bei Freenet und AOL sind, aber bei manchen Mailservern muß man vor dem versenden der Mails die Mails abrufen, könnte es daran liegen?

Gruß Maik
Bitte warten ..
Mitglied: Dieter-56
31.08.2004 um 20:57 Uhr
hallo,

problem gelöst, es lag an der authentification

dieter
Bitte warten ..
Mitglied: Maik
01.09.2004 um 11:32 Uhr
Heißt die Benutzerdaten waren falsch?
Bitte warten ..
Mitglied: Dieter-56
03.09.2004 um 15:39 Uhr
hallo,

freenet hat authentification umgestellt und ich hatte das noch nicht bei outlook eingestellt.
das war das problem.

dieter
Bitte warten ..
Mitglied: Rene.Ou
29.09.2004 um 12:01 Uhr
Hallo
Ärgere mich auch sehr. Kann mit freenet keine Mails senden. Die Meldung heist " 550 authentication required". Habe schon alle Häckchen versucht. Was ist gemeint mit freenet hat authentification umgestellt. Was soll ich jetzt noch in Outlook XP einstellen, damit ich ist egal wie senden und Mails empfangen kann.
Bitte warten ..
Mitglied: Dieter-56
29.09.2004 um 13:52 Uhr
hi,

wie ich sehe hast du das gleiche problem. also zuerst mußt du mal den haken reinmachen -- outlook - extras - email-konten - vorhandene bearbeiten - weiter - ändern - weitere einstellungen - postausgangsserver - der postausgangsserver erfordert authentifizierung(haken).

beim authentifizieren dann als benutzer deine vollständige e-mail-adresse eingeben und hoffen.

so hats bei mir dann geklappt.

gruss
dieter
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Microsoft Online Exchange und Outlook 2007 auf Windows XP

gelöst Frage von MarkowitschExchange Server5 Kommentare

Hallo liebe ITler, bei einem Kunden steht ein alter Windows XP Rechner mit Outlook 2007. Wenn ich nun den ...

Outlook & Mail

Sporadische Outlook Disconnects - Outlook 2010

gelöst Frage von dervodebayern.cdsOutlook & Mail4 Kommentare

Szenario: Client: Win7 Outlook: 2010 Exchange: 2013 (Version 15.1 Build 1531.3) Hi, ich habe folgendes Problem: Bei einem Client ...

Microsoft Office

Outlook Android mit Outlook Windows snychronisieren

Frage von Ghost108Microsoft Office1 Kommentar

Hallo zusammen, habe ein Android Smartphone mit der App "Microsoft Outlook" und einer outlook.de E-Mail Adresse. Dieses Postfach habe ...

Exchange Server

Outlook Autokonfig

gelöst Frage von chatgodExchange Server4 Kommentare

Hallo liebe Mitstreiter im IT Wahnsinn Mal wieder ein echtes schmakerl. Windows Server DC 2016 Exchange Server alt 2003 ...

Neue Wissensbeiträge
Datenschutz

FYI: Schwachstelle bei der Telekom Digitalisierungsbox (Datenleck bei Arztpraxis)

Information von kgborn vor 4 StundenDatenschutz1 Kommentar

In vielen kleinen Firmen wird die Digitalisierungsbox der Telekom ( Telekom-Business-Router) für den Internetzugang verwendet. In der Firmware dieser ...

Router & Routing

Telekom Digitalisierungsbox nahm es mit den Portfreigaben wohl nicht so genau

Tipp von voucher vor 6 StundenRouter & Routing

Da stellen sich einem echt die Haare Zitat: " Der Standardport für HTTPS ist 443, laut Zengel gibt der ...

Windows 10
Die tickende DSGVO-Zeitbombe von Microsoft
Information von Frank vor 1 TagWindows 1015 Kommentare

Hier ein guter Beitrag von Golem.de zum Thema DSGVO und das Windows 10 aktuell nicht DSGVO konform ist! Das ...

Microsoft Office

Gebrandete OEM-Version von Office 2003 auf Nachfolgerechner installieren

Tipp von Lochkartenstanzer vor 1 TagMicrosoft Office

Hallo Kollegen, gerade mal wieder ein Kundensystem mit Widows 10 in den Fingern gehabt, bei dem der Besitzer sein ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Acht Switches miteinander verbinden
Frage von nixwissenderNetzwerkmanagement37 Kommentare

hallo! im unternehmen sind acht switches (vier zyxel gs1920-24 und vier levelone gsw-2457) vorhanden. aktuell sind diese in sternform, ...

Batch & Shell
Active Directory Picker - Get-ADGroup kann nicht in den Typ konvertiert werden
Frage von dispatcherBatch & Shell17 Kommentare

Mahlzeit zusammen, Im folgenden Skript erhalte ich immer die Meldung: Get-ADGroup : "System.Object " kann nicht in den Typ "Microsoft.ActiveDirectory.Management.ADGroup" ...

LAN, WAN, Wireless
LAN über Steckdose?
gelöst Frage von extrathiccLAN, WAN, Wireless16 Kommentare

Hallo, Ich mochte meinen PC vom unteren stockwerk, wo mein Router steht, ins obere verfrachten. Jetzt habe ich da ...

Linux Netzwerk
Openvpn startet nicht von alleine
Frage von moxalisaLinux Netzwerk15 Kommentare

hi, ich habe ein Problem mit OpenVPN auf einem Ubuntu16.04, deshalb poste ich hier: Ich versuche einen Ubuntu 16.04 ...