Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst 2Netzwerkkarten beim ping (manchmal) Hardwarefehler

Mitglied: king-of-queens

king-of-queens (Level 1) - Jetzt verbinden

21.02.2006, aktualisiert 10:57 Uhr, 7281 Aufrufe, 5 Kommentare

Hi @all

Daten:
Windows 2003 Server R2 mit 2 HP NC 7782 Gigabit Netzwerk Adaptern.

Problem:
Clients können nur auf den Server zugreifen, wenn eine von den beiden Netzwerkkarten deaktiviert wurde. Beide Karten aktiv: Es wird eine Domäne angezeigt, aber man kann nicht darauf zugreifen. Netzwerkkabel wurde auch schon getauscht.
Es sind aber beide Karten laut Diagnosetool absolut funktionstüchtig. Ping auf die eigenen Adressen geht problemlos.
Manchmal: (scheinbar defekte Karte aktiv) kommt beim pingen auf eine Adresse im Netzwerk ein Hardwarefehler.

Habt ihr ne Idee?
Gruss
Dirlenbacher
Mitglied: gabrielgn
21.02.2006 um 10:06 Uhr
Kannst du bitte die IP-Adressen der beiden Netzwerkkarten angeben?
Bitte warten ..
Mitglied: king-of-queens
21.02.2006 um 10:09 Uhr
192.168.32.4

192.168.32.10
Bitte warten ..
Mitglied: gabrielgn
21.02.2006 um 10:35 Uhr
Probier mal, eine von den Netzwerkkarten in einen anderen Netzwerk zu stecken. Z.B. von 192.168.32.4 / 10 auf 192.168.33.4 / 10. Angenommen die 33 ist noch nicht als Netzwerk vergeben.
Bitte warten ..
Mitglied: Atti58
21.02.2006 um 10:36 Uhr
Beide Karten liegen im gleichen Netz - was soll das? Hast Du einen Trunk, also einen "Parallelbetrieb"? Die zweite Karte wird nie angesprochen, siehe hier:

http://www.pl-berichte.de/t_netzwerk/routing.html

Gruß

Atti
Bitte warten ..
Mitglied: king-of-queens
21.02.2006 um 10:57 Uhr
natürlich, klar.... sorry...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Ping Antwortzeit manchmal zu hoch
Frage von RalphTLAN, WAN, Wireless9 Kommentare

Moin, mal eine ganz allgemeine Frage: Im lokalen LAN habe ich in der Regel beim Ping eine Antwortzeit < ...

VB for Applications

Shell Befehl funktioniert manchmal, manchmal nicht

Frage von donky2000VB for Applications4 Kommentare

Hallo zusammen, wenn ich neue PCs installiere rufe ich die zu instllierenden Programme per Makro aus Excel 2010 auf. ...

Firewall

Ping oder nicht Ping?

Erfahrungsbericht von LordGurkeFirewall10 Kommentare

Immer wieder erzählt mir jemand, dass man eine Firewall so konfigurieren soll, dass sie nicht auf ICMP-Echo-Requests ("Ping") antworten ...

Microsoft Office

Excel 2016 (365) startet manchmal in neuer Instanz, manchmal nicht (??)

Frage von ordi303Microsoft Office2 Kommentare

Hallo zusammen, in der Firma haben wir diverse Windows 7 Pro Clients, alle haben entweder Office 2010 oder 2016 ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 14 StundenHumor (lol)4 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 1 TagWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 1 TagAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1021 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server20 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft17 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...