Abbruch bei Brennvorgang

Mitglied: Simulant

Simulant (Level 1) - Jetzt verbinden

23.10.2017 um 10:04 Uhr, 2024 Aufrufe, 46 Kommentare

Moin, Zusammen!
Ich habe seit einiger Zeit das Problem, daß ein DVD-Brennvorgang unvermittelt abbricht und das angefügte Protokoll ausgewiesen wird.

brennabbruch - Klicke auf das Bild, um es zu vergrößern

Zuerst habe ich einen Hardwaredefekt unterstellt und mir einen neuen DVD-Brenner (LG GH24NSD1) gekauft und eingebaut (der alte Brenner ist schon ziemlich betagt, LG GSA-4167B). Ergebnis: weiterhin keine abgeschlossenen Brennvorgänge. Treiberupdates haben keine Veränderung gebracht, allerdings bekomme ich lediglich die MS-Treiber angeboten und finde im Internet auch keine anderen.
Danach habe ich verschiedene Brennprogramme ausprobiert, ebenfalls ohne Erfolg. Der neue Brenner wird über SATA, der alte Brenner wurde über IDE versorgt.
Hänge ich allerdings einen externen Brenner (Samsung SE-208) via USB an, funktioniert es!(???).
OS: Windows7Pro, SP1, 64bit

Hat jemand eine Idee, vielleicht sogar eine Lösung?
Fehlen noch irgendwelche Angaben?

VG, Simulant
46 Antworten
Mitglied: MOS6581
23.10.2017 um 10:16 Uhr
Moin,

Chipsatztreiber auch mal ausgetauscht? Im BIOS mal wenn vorhanden von AHCI auf IDE umstellen. BIOS-Update würde ich auch noch in den Raum werfen.

lG MOS
Bitte warten ..
Mitglied: eisbein
23.10.2017 um 10:34 Uhr
Hallo!

Mit welcher Geschwindigkeit brennst du?
Teste einmal eine andere (niedrige) Geschwindigkeit.

Gruß
eisbein
Bitte warten ..
Mitglied: Simulant
23.10.2017 um 10:47 Uhr
Moin, MOS6581!
Vielen Dank für Deine Antwort!
Bisher habe ich keine Deiner Vorschläge probiert, weil dieses Phänomen plötzlich aufgetreten ist. Meinem Verständnis nach wird ein Treiber nicht einfach plötzlich unbrauchbar.(...oder?)
Ich schaue mir das aber trotzdem 'mal an obwohl ich bei einem BIOS-Update ein ungutes Gefühl habe - das kann auch schiefgehen.
Ich werde berichten!
VG, Simulant
Bitte warten ..
Mitglied: Simulant
23.10.2017 um 10:49 Uhr
Moin, eisbein!
Ich habe den gesamt möglichen Geschwindigkeitsbereich (1-fach bis 48-fach) ausprobiert und eine Menge Plastikschrott produziert!
Wie erwähnt, habe ich auch verschiedene Programme ausprobiert.
VG, Simulant
Bitte warten ..
Mitglied: eisbein
23.10.2017 um 11:28 Uhr
Hallo!

Hast du nur den Brenner (Hardware) getauscht oder auch die Verkabelung?

Gruß
eisbein
Bitte warten ..
Mitglied: maretz
23.10.2017 um 11:34 Uhr
Blöde Frage - aber hast du ggf. einfach nur die billigen Rohlinge von der grabbel-theke genommen? Oder mal mit guten (ggf. auch RW-) Medien das ganze probiert?
Bitte warten ..
Mitglied: Simulant
23.10.2017 um 11:43 Uhr
Moin, eisbein!
Der zuerst "spinnende" Brenner war am IDE-port angeschlossem, der neue Brenner via S-ATA . Dementsprechend war es sinnvoll auch die Verkabelung (ausser Stromversorgung) zu tauschen.
Aber das Problem gibt es ja nicht erst seit dem Austausch - das ist es ja, was mich irritiert. Ich habe jahrelang problemlos CD's und DVD's erstellt und hatte nie einen Brennfehler!
VG und viel Schulterzucken von Simulant
Bitte warten ..
Mitglied: Simulant
23.10.2017 um 11:53 Uhr
Moin, maretz!
Ich verwende seit Jahren immer die gleichen Rohlingfabrikate:

DVD-R : Intenso & Verbatim
DVD+R : Verbatim & sporadisch Philips
DVD+R DL : maxell
DVD+RW : sporadisch MEDION
CD : Verbatim & Lifetec

Ich kann mich nicht erinnern, in den letzten 10 Jahren auch nur einen Rohling durch Brennfehler verloren zu haben.
Trotzdem ist Deine Frage absolut berechtigt!

VG, Simulant
Bitte warten ..
Mitglied: eisbein
23.10.2017, aktualisiert um 11:57 Uhr
Hallo!

Bei der Fehlermeldung von CDBurnerXP fällt der SDK-Error auf.
Kann aber auch nur sein, dass CDBrunrerXP ab Version 4 das .NET Framework benötigt.

Da du bereits mehrere Brennprogramme erfolglos getestet hast, wäre interessant wie deren Fehlermeldungen lauten.

Gruß
eisbein

PS: Bei der Gelegenheit die Standardfrage: Windows-Updates sind alle aktuell?
Bitte warten ..
Mitglied: eisbein
23.10.2017, aktualisiert um 12:13 Uhr
Hallo!

Hast du deine Systemdateien schon überprüft?
-> cmd öffnen
-> Den Befehl sfc /scannow eingeben und Eingabetaste drücken

Es dauert ein paar Minuten, bis die Prüfung ausgeführt wird. Das Programm überprüft dabei, ob nicht konfigurierbare Windows-Systemdateien geändert wurden und ob diese mit den auf dem Computer erwarteten Dateiversionen übereinstimmen.

Gruß
eisbein
Bitte warten ..
Mitglied: Simulant
23.10.2017 um 12:16 Uhr
Moin,

.NET Framework ist installiert.

Mmpf!!!
Die Fehlermeödungen habe ich natürlich nicht aufbewahrt - nur einfach geärgert, deinstalliert und ab zum nächsten Kandidaten bis mir die "geniale Idee" mit meinem USB-Laufwerk kam.

Windows-Updates sind und wurden nach Verfügbarkeit installiert.

VG, Simulant
Bitte warten ..
Mitglied: eisbein
23.10.2017 um 12:24 Uhr
Hallo!

deinstalliert und ab zum nächsten Kandidaten

Offenbar ist das nicht nur bei der Brennsoftware so der Fall

Dagegen spricht auch nichts, wenn man vorher evtl. einen Wiederherstellungspunkt setzt, da viele Programme nicht sauber deinstallieren.

Ein solcher Wiederherstellungspunkt zu einer noch "brennenden" Windows-Version gibt es wahrscheinlich nicht?!

Gruß
eisbein
Bitte warten ..
Mitglied: Simulant
23.10.2017 um 13:10 Uhr
Moin,

zur letzten Frage: selbstverständlich nicht :=(((

Zur vorletzten Anmerkung: Ich habe den Scan laufen gelassen, da sind etliche Sachen aufgtaucht.
Letztlich kam zum Schluß folgende Meldung:
All files and registry keys listed in this transaction have been successfully repaired
Kann der ganze Ärger an den defekten Dateien und Schlüsseln gehangen haben?
Was kann das alles ausgelöst haben - rein spekulativ betrachtet? Die verschiedene Brennsoftware habe ich ja erst vor kurzer Zeit hin und her installiert.
Ich wollte jetzt neu booten und dann schauen ob . . .
Sinnvoll???
VG, Simulant
Bitte warten ..
Mitglied: eisbein
23.10.2017, aktualisiert um 13:37 Uhr
Mahlzeit!

Was kann das alles ausgelöst haben

Eben genau dieses Installieren und Deinstallieren
Windows unsachgemäß behandeln oder beenden
...

Brennsoftware habe ich ja erst vor kurzer Zeit hin und her installiert.

Die Brennsoftware vielleicht, doch was du den Rest des Tages so mit deinem Rechner anstellst, weis ich nicht

Ich wollte jetzt neu booten und dann schauen ob . . .

und hast du?

Sinnvoll???
Die Meldung hast du doch schon erhalten, dass die Files und RegKey erfolgreich repariert wurden.
Jetzt musst du schauen ob es was gebracht hat

Gruß
eisbein
Bitte warten ..
Mitglied: Simulant
23.10.2017 um 15:46 Uhr
Moin, eisbein!

Nun streiche ich langsam die Segel!
Nach reboot habe ich zwei Intenso-Rohlinge (DVD-R) mit CDBURNXP (mit einer älteren und der aktuellen Version) zersägt.
Danach habe ich BurnAwareFree sicherheitshalber auf einen alten MEDION DVD-RW Rohling angesetzt und - es hat geklappt!
Beflügelt von dem Ergebnis habe ich mit den gleichen Einstellungen eine Intenso DVD-R hinterhergeschoben und - zerschossen!
Einen auswertbaren log-file gibt's nicht, es kam die lapidare Meldung: A write-error occured
Irgendwie geht das doch nicht mit rechten Dingen zu, es können doch nicht alle Intenso-Rohlinge plötzlich die bit-Pest bekommen haben.
Hast Du noch eine Idee???
VG, Simulant
Bitte warten ..
Mitglied: MOS6581
23.10.2017 um 15:58 Uhr
Vielleicht ist die ganze Charge Rohlinge einfach Plastikmüll? Die Dinger werden ja auch nur zugekauft (und wahrscheinlich von dem, der gerade am günstigsten liefert...)

lG MOS
Bitte warten ..
Mitglied: Simulant
23.10.2017 um 17:41 Uhr
Moin, MOS6581!
Hm, da könnte grundsätzlich etwas 'dran sein.
Aber warum funktionieren dieselben Rohlinge im internen Brenner nicht und im externen Brenner (USB, siehe Basisanfrage) klappt's?
VG, Simulant
Bitte warten ..
Mitglied: eisbein
23.10.2017, aktualisiert 24.10.2017
Hallo!

Hast Du noch eine Idee???

Wenn der selbe Rohling via USB funktioniert und dann beim internen Laufwerk zerschossen wird ist das in der Tat etwas sonderbar.

So spontan fällt mich auch nichts sinnvolles mehr ein.

Nachdem du aber beim Scann von mehreren Fehlermeldungen berichtet hast, die zwar lt. Rückmeldung repariert wurden, liegt die Vermutung nahe, dass dein Windows generell nicht mehr so astrein ist.

-> zuerst, bevor du noch andere Sachen unternimmst unbedingt einmal ein Image ziehen
-> Offline Virenscan - komplett
-> Systemfestplatte mit chkdsk durchleuchten
-> notfalls Win 7 neu installieren (das Image mit aktuellen Datenstand hast du ja) und Rohling brennen

Hast du bei sonstiger Hardware (Monitor, externe HDD, Maus, Tastatur, USB-Kaffeekocher, etc.) irgendwelche Probleme/Ausfälle?
Was hast du für ein Netzteil (Leistung in Watt) und was hängt da alles dran (intern und extern)?
Ist der Zeitpunkt des Brennfehlers immer gleich? Etwa gleich zu Beginn oder nach x MB Daten? Gibt es da Gemeinsamkeiten?

Hast du auch schon einen anderen internen Stromanschluss für deinen Brenner getestet?

Gruß
eisbein
Bitte warten ..
Mitglied: Simulant
23.10.2017 um 20:15 Uhr
Moin!
Erst 'mal bedanke ich mich für Deine Unterstützung!

-> zuerst, bevor du noch andere Sachen unternimmst unbedingt einmal ein Image ziehen

Mach' ich!

-> Offline Virenscan - komplett

Mach' ich!

-> Systemfestplatte mit chkdsk durchleuchten

Mach' ich! Bringt das auch was bei einer SSD?

-> notfalls Win 7 neu installieren (das Image mit aktuellen Datenstand hast du ja) und Rohling brennen

Puh, mach ich nötigenfalls.

Hast du bei sonstiger Hardware (Monitor, externe HDD, Maus, Tastatur, USB-Kaffekocher, etc.) irgendwelche Probleme/Ausfälle?

Nein!

Was hast du für ein Netzteil (Leistung in Watt) und was hängt da alles dran (intern und extern)?

700 Watt.
Intern die Grundaustattung, plus eine SSD, 5 HDD, 1 DVD-ROM, 1 DVD-RAM, 1 Blu-Ray-ROM, Tastatur/Mouse via USB

Ist der Zeitpunkt des Brennfehlers immer gleich? Etwa gleich zu Beginn oder nach x MB Daten? Gibt es da Gemeinsamkeiten?

Leider nicht, aber öfter nach 3-4 Minuten, seltener gegen Ende

Hast du auch schon einen anderen internen Stromanschluss für deinen Brenner getestet?

Nein, wird aber gemacht! Nur schaffe ich das heute nicht alles


VG, Simulant
Bitte warten ..
Mitglied: eisbein
24.10.2017, aktualisiert um 06:13 Uhr
Guten Morgen!

Mach' ich! Bringt das auch was bei einer SSD?

CHKDSK ist ein Tool, dass die logische Dateisystemstruktur untersucht
und ggf. repariert.

CHKDSK ohne /F führt ausschließlich lesende Operationen aus, was
keinerlei Alterung bei der SSD verursacht.
CHKDSK mit /F, wie es auch beim Autocheck genutzt wird, schreibt nur
marginale Datenmengen.
/R darfst du keinesfalls verwenden!

Was man auf einer SSD tunlichst lassen sollte, ist Defragmentierung!!!

Gruß
eisbein
Bitte warten ..
Mitglied: eisbein
24.10.2017, aktualisiert um 06:27 Uhr
Aber warum funktionieren dieselben Rohlinge im internen Brenner nicht und im externen Brenner (USB, siehe Basisanfrage) klappt's?

Nochmal zur Klarstellung:
Du nimmst einen neuen Rohling und brennst mit USB-Brenner 1 Datei - das funktioniert.
Du nimmst dann diesen Rohling vorsichtig aus dem USB-Brenner und brennst mit internen Brenner 1 Datei und dann wird mit freundlicher Fehlermeldung abgebrochen?

Gruß
eisbein
Bitte warten ..
Mitglied: eisbein
24.10.2017 um 07:13 Uhr
700 Watt.
Intern die Grundaustattung, plus eine SSD, 5 HDD, 1 DVD-ROM, 1 DVD-RAM, 1 Blu-Ray-ROM, Tastatur/Mouse via USB

Und dann noch eine gute Grafikkarte zum Zocken?
Ich bin dahingehend kein Profi, aber ich denke, dein Netzteil ist da doch etwas ausgelastet!
Steck doch einmal ein paar Sachen aus und teste ob sich der Fehler beim Brennen dadurch vermeiden lässt.

Gruß
eisbein
Bitte warten ..
Mitglied: Simulant
24.10.2017 um 07:16 Uhr
Moin, eisbein!

Sorry, ich hatte defrag mit chkdsk durcheinandergeworfen!

VG, Simulant
Bitte warten ..
Mitglied: Simulant
24.10.2017 um 07:20 Uhr
Moin, eisbein!

Ich nehme von einer Spindel einen Rohling, lege ihn in den USB-Brenner und brenne eine Datei mit Finalisierung. Danach nehme ich die nächste DVD von der Spindel und versuche die gleiche Datei mit dem internen Brenner auf die Scheibe zu schieben. Rest wie bekannt!

VG, Simulant
Bitte warten ..
Mitglied: Simulant
24.10.2017 um 07:25 Uhr
Moin, eisbein!

Die Grafikkarte zum Zocken ist eine GeForce 9800 GT. Ich bearbeite hauptsächlich Bilder und Videos, allerdings beim Brennen laufen lediglich die typischen Windows-Dienste im Hintergrund.
Keine Anwendung - außer der Brennsoftware - läuft (das ist eine meiner Marotten aus den frühen Zeiten der CD-Brenner).

So, ich muß jetzt los und wünsche Dir einen schönen Tag!

VG, Simulant
Bitte warten ..
Mitglied: eisbein
24.10.2017 um 07:38 Uhr
Hallo!

Dann warte ich einmal die Ergebnisse der anderen Punkte ab.

Vielleicht kommt mir in der Zwischenzeit noch ein brauchbarer Gedanke

Gruß
eisbein
Bitte warten ..
Mitglied: 116217
24.10.2017 um 11:39 Uhr
Tach
Bitte warten ..
Mitglied: eisbein
24.10.2017 um 11:45 Uhr
Zitat von 116217:

Tach

Ja, das könnte nach mehrmaligen Lesen und Querdenken doch tatsächlich zur Problemlösung führen.
Genialer IT-Schachzug - weiter so.
Bitte warten ..
Mitglied: 116217
24.10.2017 um 12:17 Uhr
Ja ne

Ich hatte doch etwas mehr Text!
Ob noch genug Platz auf der Platte ist, auf der die Brennprogramme ihre temp ablegen..
Und ob der Arbeitsspeicher in Ordnung ist

Ist das jetzt besserer Lesestoff?
Bitte warten ..
Mitglied: eisbein
24.10.2017, aktualisiert um 12:22 Uhr
Hallo!

Ist das jetzt besserer Lesestoff?

Eindeutig

Obwohl das nicht zu dieser Fehlermeldung bzw. diesen Abbrüchen führen würde, noch dazu da via USB-Brenner keine Fehler auftreten.

Gruß
eisbein
Bitte warten ..
Mitglied: 116217
24.10.2017 um 12:31 Uhr
Na die Datenraten zwischen sata und usb sind doch unterschiedlich
Bitte warten ..
Mitglied: eisbein
24.10.2017 um 12:41 Uhr
Das Ergebnis der Festplattenprüfung steht ohnehin noch aus, dann soll er den RAM auch gleich überprüfen - schadet nichts.
Bitte warten ..
Mitglied: 116217
24.10.2017 um 13:01 Uhr
Naja und wenn er schon beim aufräumen ist, gleich mal den alten Treiber (IDE) mit runter schmeißen! Wie schon geschrieben wurde, auch mal die anderen Platten etc abhängen

Nun denn warten wir ab
Bitte warten ..
Mitglied: Simulant
24.10.2017 um 18:56 Uhr
Moin, eisbein!

  • So, ich habe nochmal den Leistungsbedarf des Rechners überprüft. In Summe kommen knapp 400 Watt zusammen, das vorhandene Netzteil dürfte also ausreichend sein und nicht beim Brennen in die Knie gehen - es sei denn daß ein Hochleistungslaser für Blechbearbeitung verbaut worden ist
  • Die Sicherung ist gelaufen
  • Der Offline-Virenscan läuft momentan
  • Den Stromanschluß für den Brennen habe ich geändert, aber leider verpennt einen Test zu machen. Kommt noch!
  • Beim chkdsk ist etwas herausgekommen, allerdings ist die Meldung für mich nicht verständlich :
chkdsk-protokoll boot 2017-10-24_07-35-00 - Klicke auf das Bild, um es zu vergrößern

Weitere Maßnahmen und Ergebnisse folgen!

@Theodorfi:
  • Platz ist ausreichend vorhanden (ca. 70 Gb), den Speicher teste ich sobald der Virenscanner durch ist.
  • Den IDE-Treiber rauszuschmeißen bringt - glaube ich - nix, weil der auch für das DVD-ROM verwendet wird.

Sorry, aber es dauert bei meiner Kiste etwas länger.

VG, Simulant
Bitte warten ..
Mitglied: eisbein
25.10.2017 um 06:39 Uhr
Guten Morgen!

Tante Goolge liefert:
Fehler 10016 beheben

Hab es nur überflogen, sollte aber verständlich und nachvollziehbar sein.

Gruß
eisbein
Bitte warten ..
Mitglied: Simulant
25.10.2017 um 07:35 Uhr
Moin, eisbein!

Danke für's Aufwecken!!!
Ich entschuldige mich, daß ich das nicht selbst überprüft habe - ich hatte das irgendwie nicht auf dem Plan.
Da gibt es doch einen Spruch mit Wald und Bäumen. Ich schaue mir das nachher genauer an und werde dann berichten, allerdings bin ich heute ziemlich eingespannt und weiß nicht genau wann das sein wird.
Aber erst 'mal vielen Dank!
VG, Simulant
Bitte warten ..
Mitglied: Simulant
01.11.2017 um 16:24 Uhr
Moin, eisbein!
Ich entschuldige mich, weil ich mich erst heute melde - ich hatte leider keine Zeit irgendetwas zu testen oder auszuwerten.
Nachtrag: Der Brenntest nach Änderung der Stromversorgung brach ab, der Virenscan war unauffällig, RAM war in Ordnung.
Ich habe heute, spasseshalber, den Brenner ausgebaut. Aus einem externen Festplattengehäuse habe ich den USB-SATA-Adapter ausgebaut und an den Brenner gehängt - der Brenner könnte ja einen Schuß haben. Ergebnis: Der Brennvorgang . . . lief durch! Ich habe alles wieder auseinander gepflückt und den Brenner wieder eingebaut - an dem liegt's ja nicht!
So, nun habe ich heute den Fehler 10016 auch behoben, und dann folgte der finale Test:
brennabbruch_2017-11-01 - Klicke auf das Bild, um es zu vergrößern
Mist!
Langsam kommt bei mir die Erkenntnis hoch daß ich entweder das OS doch neu installieren muß oder das Mainboard einen Defekt hat.
Eine Begleiterscheinung, die aber wahrscheinlich nichts zu sagen hat ist folgende:
Als USB-Brenner bekomme ich einen Strauß an Brenngeschwindigkeiten angeboten, als SATA-Brenner nur 8-fach und 16-fach.

Hast Du vielleicht noch irgendeinen Joker im Ärmel?

VG, Simulant
Bitte warten ..
Mitglied: eisbein
02.11.2017 um 06:47 Uhr
Guten Morgen!

Nachdem du jetzt ein Image hast (mach noch ein neues mit der aktuellen, fehlerbereinigten Version) könntest du ein neues Windows kurz testen - dann hast du fast alles ausgeschlossen und es bleibt die Hardware.

Hast du schon mal alles was nicht benötigt wird abgesteckt und getestet?
Bzw. ein neues SATA Kabel?
Werden alle deine Geräte im Geräte-Manager eindeutig erkannt?

Gruß
eisbein
Bitte warten ..
Mitglied: 116217
02.11.2017 um 17:45 Uhr
Da fällt mir dazu ein: Bei einem mainboard hatte ich mal nen problem mit den sata-kabeln. Zum Einen 0815 aus diversen Markt. Zum Anderen Kabel die beim mainbord dabei waren. Letztere funktionierten. Diese hatten so einen richtigen klickbügel. Effekt war damals der, das die hdd nicht akzeptiert wurde. Also sollten zum mb noch originalkabel existieren, dann diese. Was das problem bei IDE nicht erklärt
Bitte warten ..
Mitglied: Simulant
12.11.2017 um 12:31 Uhr
Moin, eisbein!

  • Ich habe jetzt alle"überflüssigen" Laufwerke komplett abgeklemmt (Strom & Daten) und die Kabel augetauscht.
  • Alle Geräte werden, sofern sie installiert sind, vom Geräte-Manager eindeutig erkannt und auch so angezeigt.
  • Alle Treiber haben lt. Geräte-Manager den aktuellen Stand
  • Ich habe bei allen Brenntests (sowohl ext.-USB als auch interne Anschlußvarianten) immer den identischen Datensatz verwendet

Der Brenntest ist wieder in die Hose gegangen!
Wat nu?

VG, Simulant
Bitte warten ..
Mitglied: Simulant
12.11.2017 um 12:34 Uhr
Moin, Theodorfi
Ich habe die Kabel getauscht, obwohl in der Vergangenheit mit den "alten" Kabeln auch keine Probleme aufgetreten waren.

Es hat leider nichts genutzt (siehe Antwort an eisbein vom 12.11.2017, 12:31 Uhr)

VG, Simulant
Bitte warten ..
Mitglied: Simulant
12.11.2017 um 12:44 Uhr
Nachtrag:

Ich werde jetzt 'mal eine leere, andere HDD nehmen und das OS neu installieren, das Brennprogramm dazu installieren und mit dieser Minimalkonfiguration einen finalen Brenntest durchführen.
Ich glaube, mehr kann man unter FMEA-Gesichtspunkten nicht machen um das Problem weiter einzukreisen. Ein Mainboard habe ich dummerweise nicht auf Vorrat im Schrank.
Schau'n wir 'mal, welches Ergebnis sich dann einstellt!

VG, Simulant
Bitte warten ..
Mitglied: eisbein
12.11.2017 um 12:55 Uhr
Hallo!

Langsam hast du alles durch

Bin gespannt auf das Ergebnis.

Gruß
eisbein
Bitte warten ..
Mitglied: Simulant
12.11.2017 um 13:12 Uhr
Ich auch!
Bitte warten ..
Mitglied: Simulant
04.12.2017 um 16:01 Uhr
Moin, eisbein!
Moin, Theodorfi!

Ich habe ziemlich viel Wirbel veranstaltet und komme jetzt nicht in die Puschen!
Ich entschuldige mich dafür, kann aber aus terminlichen Gründen voraussichtlich erst Mitte Januar an dem Thema aktiv weiter arbeiten.
Bitte seht es mir nach, denn ich selbst bin äußerst unzufrieden damit!
Sobald ich wieder die Zeit finde dem Fehler weiter nachzuspüren werde ich Euch informieren!
Ich bedanke mich für's Erste herzlich für Eure Unterstützung.

Ich wünsche Euch eine besinnliche Adventszeit, ein frohes und friedliches Weihnachtfest sowie einen guten Rutsch ins Neue Jahr!

VG, Simulant
Bitte warten ..
Mitglied: eisbein
05.12.2017 um 06:45 Uhr
Hallo!

Kein Thema. Wenn du dich wieder meldest, antworten wir zurück

Schöne Feiertag und ein zufriedeneres 2018
eisbein
Bitte warten ..
Heiß diskutierte Inhalte
LAN, WAN, Wireless
Wlan Messgerät
gelöst fizlibuzliFrageLAN, WAN, Wireless23 Kommentare

Hallo, gibt es erschwingliche Messgeräte um vorhanden W-Lan ausleuchtungen in ihrer Signalstärke und Bandbreite zu messen. Es sollen einfache ...

Microsoft
Failover Cluster Network
samreinFrageMicrosoft22 Kommentare

Hallo zusammen, toller Freitag heute vielleicht kann mir jemand unter die Arme greifen. Ich habe einen Failover Cluster gebaut. ...

Router & Routing
Kaufempfehlung WLAN Router mit VLAN Unterstützung
ccreccFrageRouter & Routing20 Kommentare

Hallo zusammen, ich wollte mal nach einer Kaufempfehlung für einen WLAN Access Point mit halbwegs vernünftiger VLAN Unterstützung fragen. ...

Switche und Hubs
LAN Kabel, Lasche bricht
NebellichtFrageSwitche und Hubs14 Kommentare

Hallo Freunde, leider kommt es doch schon mal vor, dass die Lasche am LAN-Kabel abbricht und der Stecker nicht ...

Batch & Shell
Internet-Seite als Grafik statt als Druck im Hintergrund
spinnifexFrageBatch & Shell7 Kommentare

Hallo allerseits, vor einigen Tagen wurde mir hier mit folgendem PS Skript geholfen, um eine Internetseite im Hintergund auszudrucken. ...

Windows Server
WSUS internal DB Verbindung mit SQL Management Studio funktioniert nicht
joe2017FrageWindows Server7 Kommentare

Schönen guten Morgen, ich habe einen Windows Server 2012 R2 mit einem WSUS und möchte mich zu der internen ...

Ähnliche Inhalte
Windows Server
RDP Abbruch wegen Fingerabdruck Scanner
dakoerryFrageWindows Server6 Kommentare

Guten Tag, ich habe ein Problem und zwar bricht mir die Verbindung ab so nach ca. 3 min nach ...

Windows Server

Gespeicherte Credentials der RDP-Verbindung führen zu -Abbruch

Matthias.EFrageWindows Server2 Kommentare

Hi, Folks, ich habe ein Problen mit den gespeicherten Zugangsdaten der RDP-Verbindung zu einem 2012er Term.SRV. Verwende ich die ...

Batch & Shell

Abbruch wenn Sonderzeichen in SET p Befehl sind z.B. Komma

gelöst anmelderFrageBatch & Shell2 Kommentare

Hallo, Die Batch soll bei Eingabe von 1 und 2 weitermachen. Ich habe festgestellt daß Sonderzeichen zu einem Abbruch ...

Hyper-V

Hyper-V Windows Server 2012 R2 (VM startet nicht, bei 10 Prozent Abbruch)

gelöst RysinTVFrageHyper-V2 Kommentare

Hallo, ich möchte eine VM über eine Synology betreiben, jedoch startet die VM nicht, bricht bei 10% ab. (Bild ...

Berechtigungs- und IdentitätsmanagementBerechtigungs- und IdentitätsmanagementWebdienste und -serverWebdienste und -serverDatenbankenDatenbankenMonitoring & SupportMonitoring & SupportHybrid CloudHybrid CloudSmall Business ITSmall Business IT