Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

ADSL über NetGear Router an Cisco 677i Modem / Keine Namensauflösung möglich

Mitglied: gerrit

gerrit (Level 1) - Jetzt verbinden

03.11.2004, aktualisiert 21:27 Uhr, 7056 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit meiner DSL Verbindung. Zuerst hatte ich nur den CISCO 677i,
und habe mich vom PC aus eingewählt. Später haben wir mit einem Switch zwei PCs
verbunden, damit beide Surfen können. So weit so gut, natürlich konnte zu dem Zeitpunkt
nur einer zur Zeit ins Netz, also Switch gegen NetGear Router getauscht und eingerichtet.
Testanwahl ok, Nameserver ok,.. aber von den angeschlossenen PCs war keine Webseite
aufrufbar... Ping auf die IPs war ok aber nicht auf die Hostnamen der Server ?

ich hoff ihr könnt mir helfen
gruss
Gerrit
Mitglied: arbeitsloser-admin
03.11.2004 um 20:49 Uhr
Hallo,
was hast Du als DNS-Server bei den beiden PCs eingetragen? Benutze als DNS-Server die interne IP-Adresse des Routers.
MfG
Christian
Bitte warten ..
Mitglied: gerrit
03.11.2004 um 21:27 Uhr
hmm hab ich noch nicht probiert, bisher nur als standardgateway ... gute idee danke ! ich werds mal probieren
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Cisco-HP-Netgear
gelöst Frage von homermgRouter & Routing3 Kommentare

Hey Leute, habe da ein Problem mit einem Switch. Habe folgendes Konstellation: QSC VOIP Switch für VOIP Telfone VLAN10 ...

Webentwicklung
Apache Module mod deflate
Frage von jensgebkenWebentwicklung7 Kommentare

Hallo Gemeinschaft, ich möchte bei der Komprimierung von js und css dieses Modul verwenden - muss ich die entsprechenden ...

Apache Server
Einrichtung Apache 2.4 mod remoteip
Frage von BadFsaadKlApache Server

Moin zusammen, ich habe einen Apache 2.4.12 im Einsatz, und habe nun das Problem, das ich in der access.log ...

Soziale Netzwerke
MyBB - Mod post via email
gelöst Frage von 127944Soziale Netzwerke4 Kommentare

Hallo zusammen, hat hier zufällig jemand Erfahrung mit folgendem Plugin: Post via email Mir geht es nur darum zu ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 StundeiOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server13 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...