AktivSync Exchnage 2013 Mobiltelefon wurde zurückgesetzt

Mitglied: OSelbeck

OSelbeck (Level 1) - Jetzt verbinden

13.04.2016 um 12:40 Uhr, 848 Aufrufe, 9 Kommentare, 1 Danke

Hallo,
heute Tag der Anänger ;-) face-wink

Exchange 2013 ... ein Kunde hatte Problem, und ich habe in Exchnage das Telefon zurück gesetzt .. ja alle Daten vom Mobiltelefon wech ... Autsch,

so jetzt kann er sich leider nicht mehr anmelden, das das Telefon geblockt ist ...
Per Powershell mit Get-MobileDevice -Mailbox .... angeschaut, da steht bei DeviceAccessState Blocked ...


Wuie kann ich das Handy wieder entblocken?

Dankä
Mitglied: xbast1x
13.04.2016 um 12:53 Uhr
Im Exchange Center, stehen (Mailbox markieren) die Einstellungen Mobile Gerät | Exchange ActiveSync auf aktiv.

Wenn du auf Mobile Geräte und Details anzeigen gehst, steht das Gerät dort noch drin`? Was passiert wenn du auf zulassen klickst (zweites Icon von links)?

Gruß
Bitte warten ..
Mitglied: OSelbeck
13.04.2016 um 12:58 Uhr
springt sofort wieder zurück auf gerät wurde zurück gesetzt ... zulassen geht auch nicht, setht zwar auf zulassen gewährt austehend, sprint sofort wieder auf Remotezurücksetzung war erfolgreich wenn er sich mit mobiltelefon anmeldet ...

neuens ipad nuimmt er sofort
Bitte warten ..
Mitglied: xbast1x
13.04.2016 um 13:03 Uhr
Wenn du das Telefon mal aus der Ansicht entfernst?
Bitte warten ..
Mitglied: OSelbeck
13.04.2016 um 13:04 Uhr
Das wäre jetzt meine Idee ... will nur nicht wieder sein Handy zurück setzten ;-) face-wink

Per Powershell entsperren geht nicht ?
Bitte warten ..
Mitglied: keine-ahnung
13.04.2016 um 13:06 Uhr
Im MX 2010 kannst Du die Quarantäneeinstellungen über OWA oder shell ändern, das geht allerdings nur organisationsweit oder Gerätetypisch. Eventuell kann der MX 2013 das ja auch Gerätespezifisch verwalten ... einfach mal in OWA nachgucken?

LG, Thomas
Bitte warten ..
Mitglied: OSelbeck
13.04.2016 um 13:12 Uhr
Owa sagt auch Zugriff verweigert ... ich denke Löschen und neu anmleden wird die Lösung sein ...
Bitte warten ..
Mitglied: keine-ahnung
13.04.2016 um 13:20 Uhr
Owa sagt auch Zugriff verweigert ... ich denke Löschen und neu anmleden wird die Lösung sein ...
Dann schau, ob Du das dort ändern kannst (im MX 2010 Organisationsverwaltung --> Telefon und Voice), eventuell gibt es ja im MX2013 da auch noch Optionen in den persönlichen Einstellungen.
Bitte warten ..
Mitglied: OSelbeck
13.04.2016 um 14:00 Uhr
Also das einzige was geholfen hatte war löschen im Exchange, danach eine neu Anmledung und gut war !
Super Danke !!
Bitte warten ..
Mitglied: 114757
114757 (Level 4)
13.04.2016, aktualisiert um 14:39 Uhr
Bitte warten ..
Heiß diskutierte Inhalte
Netzwerke
Was passiert wenn ich zeitgleich PoE und Strom vom Netzteil an einen Access Point (Mikrotik) lege?
kartoffelesserVor 2 TagenFrageNetzwerke3 Kommentare

Hallo Experten und Admins Ich habe einen Mikrotik wAP ac (RB-WAPG-5HACD2HND) an einem Laptopwagen im Einsatz. Leider ist die vorhandene Stromversorgung für den AP ...

Windows Server
Infrastruktur für Firma
brainwashVor 19 StundenFrageWindows Server7 Kommentare

Hallo zusammen, kurze Erklärung zu meinem Problem Wir sind eine kleine Firma mit zwei Standorten im Bereich Brandschutz. Zur Zeit nutzen wir für unsere ...

Netzwerkprotokolle
Proxy Zugang von Extern
gelöst Jannik2018Vor 1 TagFrageNetzwerkprotokolle17 Kommentare

Hallo zusammen, ich habe mir einen Squid Proxy auf einer Linux VM aufgesetzt und möchte das man aus allen netzen drauf zugreifen kann allerdings ...

Windows Server
Windows 10 VM auf Server 2019 Essentials
jhuedderVor 1 TagFrageWindows Server10 Kommentare

Hallo, einer meiner Kunden möchte aus Kostengründen einen Windows Server 2019 (direkt auf einer physikalischen Maschine installiert) erwerben und dort für einen Außendienstler mit ...

Server-Hardware
Verkaufe RX300 S7 Server von Fuijutsu
HolzBrettVor 20 StundenAllgemeinServer-Hardware9 Kommentare

Hi, Ich wohne in Aachen und habe die Server von der Firma umsonst erhalten. Ich habe sie bereits überprüft (es geht alles). Ich möchte ...

Windows Server
Veeam Endpoint Backup FREE zur Sicherung eines DCs
gelöst takvorianVor 1 TagFrageWindows Server7 Kommentare

Hallo zusammen, ich habe hier bei mir 1 Hypervisor mit 4 VMs (darunter 1 DC) welche ich mittels backupAssist alle wegsichere. Klappt soweit auch ...

LAN, WAN, Wireless
WLan-unterstütztes Telefonieren iOS, Unifi
VisuciusVor 1 TagFrageLAN, WAN, Wireless8 Kommentare

Hallo. Ich bins (wieder) ;-) Guten Morgen, ich beobachte seit einer Umstellung ein "komisches Verhalten" und kann mir das gerade nicht erklären. Und vielleicht ...

LAN, WAN, Wireless
Heimnetzwerk mit VLAN - getrennter Internetzugang
gelöst anyibkVor 1 TagFrageLAN, WAN, Wireless5 Kommentare

Hallo liebe Community! Ich bastle seit einiger Zeit an einem recht besonderen Heimnetzwerkproblem. Wir haben einen neuen Glasfaseranschluss ins Haus (3 Parteien) bekommen und ...