Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Anmeldescript wird nicht geladen

Mitglied: baxxter333

baxxter333 (Level 1) - Jetzt verbinden

31.10.2016 um 09:28 Uhr, 645 Aufrufe, 2 Kommentare

Hallo,
ich habe ienen Server 2012 R2 als DC laufen.
Im Ordner "netlogon" habe ich eine login.bat hinterlegt, die bei jeden User im Profil angegeben ist. Dieses Script legt alle benötigten Netzlaufwerke an.
Leider kommt es seit kurzer Zeit vor, dass dieses Script nicht immer ausgeführt wird, und den Benutzern somit die Laufwerke nicht zur Verfügung stehen.
Ich habe bereits alles erdenkliche getestet, Firewall, AV System etc.
Leider finde ich denke Grund dafür nicht. Und es hat seit Auftreten des Problems auf keine Änderungen am Netz gegeben.

Wäre für Tips sehr dankbar!
Mitglied: tomolpi
31.10.2016 um 09:39 Uhr
Hallo baxxter333,

deine Clients haben welches OS?
Bitte warten ..
Mitglied: baxxter333
31.10.2016 um 09:57 Uhr
Hallo,
die Clients haben alle Windows 7 Pro.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
KIX Anmeldescript verschachtelte Abfrage
gelöst Frage von sammy65Windows Netzwerk4 Kommentare

Hallo miteinander, ich setze in unserem Windows Netz KIXtart ein. Jetzt möchte ich eine Änderung im Loginscript machen und ...

Windows 7

GPO-Anmeldescript - Abarbeitungsposition im Anmeldevorgang

Frage von SarekHLWindows 711 Kommentare

Hallo zusammen, ich möchte per Anmeldescript etwas ins Benutzerprofil schreiben lassen. Wenn ich mich aber auf einem mit Wächterkarte ...

Batch & Shell

Batch Anmeldescript Erweiterung Ablauf Domain PW

gelöst Frage von andykbBatch & Shell7 Kommentare

Hallo zusammen, ich komme hier nicht weiter eigentlich möchte ich net user /domain in die unten angegebene Abfrage bekommen, ...

Windows Server

GPO: Anmeldescript funktioniert nicht - 2012r2 - Password?

Frage von leon123Windows Server6 Kommentare

Hallo zusammen, die Windows Welt ärgert mich mal wieder. Mittlerweile habe ich es geschafft, das wenigstens das Script ausgeführt ...

Neue Wissensbeiträge
Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 2 TagenSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 2 TagenViren und Trojaner3 Kommentare

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 2 TagenViren und Trojaner7 Kommentare

Moin, lest selbst. Grüße Uwe

Sicherheit
Böser Bug in Domänenkennwortrichtlinie!
Information von DerWoWusste vor 3 TagenSicherheit2 Kommentare

Ich spiegele mal Borncity: In Kürze: Nutzt Ihr eine Domänen-Kennwortrichtlinie der herkömmlichen Art (keine PSO-Richtlinie)? Ja? Und plant Ihr, ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerkstruktur für Zuhause 1Anschluss 2 Netze
Frage von chrishaefNetzwerke26 Kommentare

Hallo liebes Forum, Ich hätte da mal eine Frage an die Profis. Bei uns liegt ein DSL Anschluss im ...

Batch & Shell
Eingabeaufforderung macht Pause bei Datensicherung mit Robocopy auf DVD
Frage von anmelderBatch & Shell23 Kommentare

Hallo, ich sichere einige Daten per Robocopy auf DVD-RAM. Wenn ich nicht am Rechner sitze macht der Befehl nach ...

Windows Server
Neuinstallation Windows Server 2016 - wie würdet Ihr vorgehen
Frage von mollyneoWindows Server21 Kommentare

Moin, ich habe gerade ein kleines Problem mit einer bestehenden Installation eines "Fachmanns" und möchte gern wissen, wie ihr ...

Server-Hardware
Server startet nach Debian Installation nicht mehr
Frage von RobertDServer-Hardware17 Kommentare

Hallo, ich habe heute zum ersten Mal auf meinen Server (selbst zusammengebaut) Linux installiert, ging auch alles ganz gut. ...