Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei Anmledung am Server 2003 geht er in den neustart

Mitglied: TuerkischLAN

TuerkischLAN (Level 1) - Jetzt verbinden

12.03.2007, aktualisiert 13.03.2007, 2803 Aufrufe, 2 Kommentare

Hallo liebe IT´ler,
ich habe da ein Problem.
Nach einer Installation eines Speziellen Programms am Server (Win2003 Std Edt.)
Kam eine Meldung mit Blauem Hintergrund "Schwerwiegender Fehler ... etc", und der Server startete neu.
Nach dem neustart wollte ich mich wieder anmelden. Es kam wieder die Meldung "Schwerwiegender Fehler ... etc", und der Server startete neu.

Das macht er immer wenn man sich anmelden möchte.

Was kann ich machen?

ist der User zerstört (Administrator)?
könnte evtl. der Speicher defekt sein oder geht es mit einer Reparatur des Systems???

was könnte ich da machen???
PS: habe mich auch mit einem anderen User anmelden wollen, nur das ging auch nit. Gleiches Problem kam wieder.

würde mich freuen wenn ihr mir ein paar Infos geben könnt wo ich ansetzten könnte.

lg
tl
Mitglied: geTuemII
12.03.2007 um 19:53 Uhr
Von welchem "speziellen Programm" reden wir denn?

[Edit] Du kannst also nicht erfolgreich anmelden, oder? In dem Fall drücke doch mal F8, wenn der Server startet, es wird ein Auswahlmenue angezeigt, in dem du Letzte funktionierende Konfiguration (Last Known Good) auswählen kannst. Das wäre der erste Versuch. Falls das nichts bringt, kannst du im selben Menue den Abgesicherten Modus versuchen und dort dein "spezielles Programm" deinstallieren. [/Edit]

geTuemII
Bitte warten ..
Mitglied: TuerkischLAN
13.03.2007 um 16:31 Uhr
hallo,
danke für deine antwort.

nun ich war vor Ort und habe mir es selber angeschaut und stellte fest, soblad ich mich anmelde kommt eine Meldung mit systemabruch und ein paar zahlen im komentarfenster.

Wenn ich mich anmelde kommt sofort ein bluesreen und zählt schnell hoch und startet neu.

ich weis nicht was da seien könnte.
letzte möglichkeit wehre das ich die reparatur drüberlaufen lass. ansonsten neu aufsetzten.

danke und lg
tl
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Outlook2010 + Exchange2013 CU11 - HTTP Pfad geht bei neustart v. Outlook verloren

gelöst Frage von amarsinExchange Server1 Kommentar

Hallo liebe Community! Hab das Problem das ich an 2 Clients das Problem hab das diese ihren Exchange Pfad ...

Ubuntu

Neustart mehrerer Geräte

gelöst Frage von 136430Ubuntu8 Kommentare

Hallo zusammen, ich kann in Linux nur die basics und schalte mich öfters mit putty auf einen von mehreren ...

Sonstige Systeme

Citrix Maschinenkatalog-Neustart

gelöst Frage von STITDKSonstige Systeme6 Kommentare

Schönen guten Tag, ACHTUNG FREITAG! Kennt jemand von euch eine elegante Möglichkeit den geplanten Neustart für mehrere Maschinenkatalog auf ...

Windows Server

Heruntergefahren statt Neustart

gelöst Frage von GrEEnbYteWindows Server12 Kommentare

Hallo Folgendes Problem tritt bei einem Server 2012R2 auf. Wenn er neu gestartet wird fährt er statt dessen herunter. ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...