Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst ASUS A8V-MX RAID W2k3: Fehler ...

Mitglied: Xaero1982

Xaero1982 (Level 4) - Jetzt verbinden

23.08.2006 um 17:00 Uhr, 5664 Aufrufe

Server geht zurück

Hi,

also folgendes Problem:

Ich versuche nun seit 2 Tagen nen W2k3 zu installieren: Folgende Hardware:

Mainboard http://de.asus.com/products3.aspx?l1=3&l2=15&l3=224&slname= ...
CPU: Athlon 64 3200+
RAM: AENON 2 x 512 DDR
HDD: 2 x 250 GB Maxtor
Onboard Sound und Grafik!

So, das Raid 1 wurde erstellt im Bios des Controllers.
Dann gab es Probleme bei der Installation von W2k3, da der SATA Treiber für W2k3 scheinbar nicht korrekt ist. Ich habe einen aktuellen gezogen wobei dort keiner für W2k3 bei ist. Der SATA Treiber von XP geht nicht, aber der von W2k!

So, heute hab ich die Installation hinbekommen. Und anschließend die fehlenden Treiber installiert:
Lan
Graka
Chipsatz Hyperion V. 5.06 oder so wars wohl von der CD.

Reboot und danach ging dann erst mal gar nichts mehr. Ab und an ist er noch hoch gefahren und dann hat er gesagt: RAID muss synchronisiert werden -> Fehlerhaft -> Endlosschleife!

Reboot -> Same procedure
-> Treiber deinstalliert
-> Endlosschleife beim hoch fahren. Ladebalken kommt ->Reboot.

So meine Frage:

1. Ist das RAID wie beim NForce auch erst unter Windows aktiv: hier explizit die Spiegelung?
2. Hat jemand ähnliches mit der Konstellation durch?
3. Woran kann es sonst liegen?

Mfg
Ähnliche Inhalte
Festplatten, SSD, Raid

Raid 1 auf ASUS P8B-M nachträglich einrichten

Frage von gerd33Festplatten, SSD, Raid11 Kommentare

Hallo zusammen, möchte auf meinem Server die beiden 500 GB HDD im Raid 1 Verbund durch 2 1TB SSD ...

Exchange Server

Exchange backup mx

Frage von neueradmuserExchange Server4 Kommentare

Hallo, folgende ist Situation: - 2x Exchange 2013 im DAG Modus im internen Netz (jeder hat alle Rollen) - ...

Exchange Server

Zweite MX Adresse

Frage von BananenmeisterExchange Server9 Kommentare

Hallo Admins, Ich habe eine Domain welche die Emails über MX an meinen Exchangeserver 2010 weiterleitet. Nun will ich ...

Festplatten, SSD, Raid

Raid 1 auf ASUS P8B-M nachträglich einrichten, Teil 2

Frage von gerd33Festplatten, SSD, Raid6 Kommentare

UUps, noch ein Raid-Problem:. habe die neuen fürs rais vorgesehenen SSDs unpartitioniert angeschlossen, Server neu gestart. Es wurden auch ...

Neue Wissensbeiträge
Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 1 TagFirewall1 Kommentar

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 2 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Google Android

Blokada: Tracking und Werbung unter Android unterbinden

Information von AnkhMorpork vor 2 TagenGoogle Android1 Kommentar

In Ergänzung zu meinem vorherigen Beitrag: Blokada efficiently blocks ads, tracking and malware. It saves your data plan, makes ...

Google Android
Facebooks unsichtbare Datensammlung
Information von AnkhMorpork vor 2 TagenGoogle Android3 Kommentare

Rund 30 Prozent aller Apps im Play-Store nehmen Kontakt zu Facebook auf, sobald man sie startet. So erfährt der ...

Heiß diskutierte Inhalte
Linux Userverwaltung
LogIn Versuche beschränken auf EINEN Versuch
gelöst Frage von GarroshLinux Userverwaltung23 Kommentare

Folgendes Problem Ich habe einen dezidierten Server beim Hoster gemietet, installiert ist Ubuntu 18.04.2 LTS‬ und als Webinterface Plesk. ...

Backup
Wo installiert man Veeam bei SoHo?
Frage von EDVMan27Backup14 Kommentare

Hallo, nachdem ich die neue Veeam CE bei mir getestet habe, wollte ich es einmal bei einem Kunden testen. ...

Batch & Shell
Tasklist überprüfen
Frage von IleiesBatch & Shell10 Kommentare

Hallo zusammen, Wie kann ich in Batch überprüfen, ob gerade der Prozess "Skype.exe" ausgeführt wird? Also nicht so dass ...

Backup
Sicherung auf externe RDX Festplatten (oder auf USB 3.0) mit Veeam Agent for Microsoft
gelöst Frage von mike7050Backup9 Kommentare

Hallo, ich sichere immer auf RDX Wechselfestplatten mit der Accuguard Software. Gesichert wird eine Windows Server 2008 R2. Einmal ...