Asus M2N E SLi DELUXE - Probleme beim Einschalten

Hi ich hab folgendes Problem:
Obiges Board mit 2 Gb GEIL Arbeitsspeicher und X1950 pro Graka.
wenn ich den powerknopf kurz drücke geht der rechner nicht an, nur wenn ich ihn für ca. 2 sek drücke geht der rechner an! Ist das ne Bios einstellungssache oder ist das board eventuell defekt?
mfg
ck

Content-Key: 66889

Url: https://administrator.de/contentid/66889

Ausgedruckt am: 26.01.2022 um 06:01 Uhr

Mitglied: 6967
6967 30.10.2007 um 17:16:47 Uhr
Goto Top
Hallo!

Wenn es eine BIOS Einstellung sein sollte, was ich nicht vermute, dann such diese Einstellung und ändere sie.

Gib mal bitte komplette Hardware-Konfiguration an, damit man evtl. was damit anfangen kann!

Möglichkeit wäre, dass das Netzteil zu schwach ist, kann ich aber ohne die HW-Konfiguration nicht einschätzen!

MfG
Master Balduin
Heiß diskutierte Beiträge
question
LTO-5 Bänder Löschen geht nichtkreuzbergerVor 1 TagFrageBackup23 Kommentare

Hallo ihr Helden, ich hab da ein blödes Problem: Ich habe einen Stapel gebrauchte LTO-5-Bänder bekommen, die soweit völlig i. O. sind. Mit welchem Programm ...

question
Teilenummer für weiße Esprimo Mini-PC?LochkartenstanzerVor 1 TagFrageHardware22 Kommentare

Moin, Ich habe eine eigenwillige Kundin, die einen weißen Fujitsu Esprimo Mini-PC haben will. Und der Kundin ist, wie sollte es anders sein, die Farbe ...

question
Ein Smartphone für privat und geschäftliche NutzungNebellichtVor 1 TagFragePeripheriegeräte5 Kommentare

Hallo, für die Firma werden aktuell Smartphone(s) gesucht, die da eine Dual Sim ermöglichen und zusätzlich trennende Sicherheit, d.h. ein Trennen von privaten Daten und ...

question
Tipp für Firewall mit mehreren DHCP-Instanzen für VLAN gesucht gelöst Holly484Vor 1 TagFrageFirewall5 Kommentare

Hallo zusammen, hatte in einer Gemeinschaftspraxis bisher tolle Erfahrungen mit Netgear über die letzten vielen Jahre gesammelt. Jetzt ist Netgear aus dem Firewall-Business ausgestiegen. Bisher ...

question
Suche nach "Beschreibung"ThabeusVor 1 TagFrageVmware11 Kommentare

Moin, ich stehe gerade auf dem Schlauch bei der Suche nach einer Anleitung. Vielleicht kann mir jemand helfen die "Begrifflichkeit" zu finden. In meinem Netzwerk ...

question
User verschickt mit kryptischer Outlook.com Adresse aus on-prem Exchange 2016LauneBaerVor 1 TagFrageExchange Server10 Kommentare

Servus in die Runde, ich habe ein für mich nicht nachvollziehbares Problem bei einem User, das heute zum 2ten mal aufgetreten ist. Und zwar verschickte ...

question
Windows Admin Center - Zugriff verweigertsaschakpVor 1 TagFrageWindows Update5 Kommentare

Hallo ich habe das Windows Admin Center Installiert, leider bekomme ich beim öffnen die Meldung: Zugriff verweigert Sie sind leider nicht zum Senden dieser Anforderung ...

question
Ransomware verschlüsselte Dateien gelöst ben1300Vor 19 StundenFrageViren und Trojaner4 Kommentare

Hi ! haben ihr ein Notebook, worauf Dateien mit Ransomware verschlüsselt wurden. Die Bilder haben seit dem die Endung JPG.YJQS und lassen sich natürlich nicht ...