Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ausgesperrt, komme nicht mehr rein

Mitglied: lisafischer

lisafischer (Level 1) - Jetzt verbinden

17.05.2004, aktualisiert 18.05.2004, 7222 Aufrufe, 8 Kommentare

xp verweigert Anmeldung

Hallo, ich hoffe mir kann jemand helfen ... ich habe folgendes Problem; ich habe mir eine antiViren Software Installiert ohne die Vorherige zu deinstallieren,in der Annahme die neue(anderer Hersteller) würde das für mich tun und habe deshalb,dann nicht mehr drauf geachtet und übersehen das sie nicht entfernt wurde. Beim Neustart konnte ich mich nicht mehr anmelden bzw die personal settings werden immer noch geladen ... und das wars dann...habe ihn mehrmals runtergefahren...nix

Hilfe!!!

und Danke schon mal

lisa
Mitglied: lou-cypher25
17.05.2004 um 14:20 Uhr
Hallo Lisa,

eventuell ist alles halb so wild.

1.
boote mit der XP-CD

2.
gehe zum Setup

3.
nach der automatischen Suche nach bereits vorhandenen betriebssystemen wirst Du gefragt ob due das gefundene XP reparieren möchtest.
Diese Frage beantwortest Du mit Ja.

4.
Alle seit der Grundinstallation geänderten Systemdateien werden mit den Originalen ausgetauscht und anschließend funktioniert die Kiste höchstwahrscheinlich wieder. Und es ist auch noch alles drauf was Du so draufgespielt hast.

5.
Alle Servicepacks und Updates mußt Du nun erneut installieren.


Viel Erfolg,

Christian
Bitte warten ..
Mitglied: Kirschi
17.05.2004 um 15:33 Uhr
Hallo,
bevor Du das Setup startest (Beitrag oben) kannst Du ja versuchen mal im abgesicherten Modus zu starten und die Software deinstallieren oder bei den Bootoptionen (F8 beim Start) die letzte als funktionierend bekannte Version (oder so ähnlich) auswählen.

Viel Glück
Andreas
Bitte warten ..
Mitglied: lisafischer
17.05.2004 um 18:35 Uhr
Hallo Christian,

danke für den Tip, das Problem hat sich glücklicherweise von allein gelöst, nach etlich langer Zeit wurde ich angemeldet, aber werde mir Deine e Mail auf jeden Fall aufbewahren

vielen Dank

grüße Lisa
Bitte warten ..
Mitglied: lisafischer
17.05.2004 um 18:38 Uhr
Hallo Andreas,

Deinen Tip werde ich mir ebenfalls verwahren, wer weiß wann ich mich wieder so blöd anstelle ;)

wie Du vielleicht im anderen Kommentar gelesen hast, hat sich das Problem von allein gelöst ..

aber vielen Dank

Grüße Lisa
Bitte warten ..
Mitglied: chakakan
17.05.2004 um 20:43 Uhr
Hi Lisa,

also ich kann dir ein Tool namens "Erdcommander" ans Herz legen. Die CD rein, booten und es erscheint ein Menü. Dann kannst du dir alle Accounts anzeigen lassen und das Passwort neu setzen !

Bei Unklarheiten einfach fragen ;)

Manuel

Der Admin, dem die User vertrauen
Bitte warten ..
Mitglied: lou-cypher25
18.05.2004 um 09:17 Uhr
Hi @ all.

1. @andreas: Stimmt. Ich war gleich etwas arg radikal

2. @Manuel: Es geht nicht um ein Accountproblem sondern fehlerhafte Installationen! (Erd2000 ist aber trotzdem gute Ware.)

cya

Christian
Bitte warten ..
Mitglied: lisafischer
18.05.2004 um 10:00 Uhr
Hallo Ihr alle,

hier kriegt man ja wirklich jede Menge Infos,
da bin ich für die Zukunft wohl bestens gerüstet

Danke nochmals

lisa
Bitte warten ..
Mitglied: Maik
18.05.2004 um 10:43 Uhr
Hallo Lisa

Ein Nachtrag noch, wenn Du eine Software installierst, wird nie eine andere Software automatisch deinstalliert. (Mir ist zumindest keine Bekannt, die das macht)

Das funktioniert nur, wenn Du eine neue Version der gleichen Software installierst, da wird dann entweder die alte geupdatet oder vorher deinstalliert.

Aber "gute" Produkte prüfen das System und meckern dann, das eine Software auf dem System ist, mit dem es sich (eventuell) nicht verträgt.

An sonnsten bist Du ja schon gut beraten worden ;)
Grüße Maik
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows 2012 R2 ausgesperrt
gelöst Frage von momaiWindows Server2 Kommentare

Hallo, ich habe mich heute wohl von einem Windows Server ausgesperrt bzw. ich komme nicht mehr via RDP drauf. ...

Windows Userverwaltung
Mit gpedit selber ausgesperrt
gelöst Frage von computerpapWindows Userverwaltung3 Kommentare

Hallo Ich habe mit gpedit herumgespielt und mich selber ausgesperrt. Ich habe Win10 welches ich von Win7 Ultimate hochgezogen ...

Linux
Server Dokumentation (Was sollte rein?)
Frage von TrialAndErrorLinux18 Kommentare

Hallo, nach dem ich im vergangenen Jahr zwei größere Ausfälle hatte, ist bei mir das Thema Dokumentation wieder weiter ...

Drucker und Scanner
Drucker - vorne rein, vorne raus
gelöst Frage von FA-jkaDrucker und Scanner13 Kommentare

Gesucht: - A3 Tintenstrahldrucker - Netzwerkschnittstelle - Die Schublade mit dem Papier wird von vorne in das Gerät eingeschoben ...

Neue Wissensbeiträge
Virtualisierung

VEEAM Instant VM Recovery Datenverlust möglich

Information von sabines vor 21 StundenVirtualisierung

Wer instant VM Recovery unter Veeam nutzt, sollte seine Installation überprüfen. In manchen Fällen könnte es zu Datenverlust kommen, ...

Administrator.de Feedback
Hinweise auf Dienstleister oder auf Suchmaschinen
Information von Frank vor 4 TagenAdministrator.de Feedback71 Kommentare

Lieber User, Admins und Moderatoren, aus gegebenen Anlass möchte ich zwei Dinge endgültig klarstellen und für die Nachwelt festhalten: ...

Router & Routing

PfSense 2.4 IPSec VPN mobile Clients Phase 2 wird plötzlich nicht mehr aufgebaut - So einfach war die Lösung

Tipp von the-buccaneer vor 5 TagenRouter & Routing9 Kommentare

Moinsen! Nachdem ich mir hierbei nen Wolf gesucht habe, möchte ich doch die Welt an dieser simplen Lösung teilhaben ...

Humor (lol)
Wählscheiben Telefon
Information von brammer vor 5 TagenHumor (lol)4 Kommentare

Hallo, Mal wirkliche eine nette Spielerei brammer

Heiß diskutierte Inhalte
Netzwerkmanagement
Softwareverteilung für kleines Unternehmen mit sehr gemixter Hardware
gelöst Frage von BavarianSysadNetzwerkmanagement21 Kommentare

Hallo zusammen^^, ich stehe vor dem Problem das wir im Unternehmen eine Softwareverteilung einführen soll, leider ist dies wie ...

Windows 10
Dell Optiplex 790 Installation Windows 10
gelöst Frage von Ghost108Windows 1016 Kommentare

Guten morgen zusammen, möchte gerne auf meinem Optiplex 790 Windows 10 installieren (Clean Install). Habe das BIOS von Legacy ...

Netzwerkprotokolle
Verständnissfrage IPv6
Frage von killtecNetzwerkprotokolle16 Kommentare

Hi, ich habe mir einen Online-Kurs zu IPv6 angeschaut. Dabei stellt sich mir die Frage der nutzbaren IPv6-Adressen. Bei ...

Exchange Server
Exchange 2019 Wildcard geht nicht
Frage von opc123Exchange Server16 Kommentare

Hallo, ich kann mein Wildcard auf dem Exchange keine Dienste zuweisen??