Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

BAB 11.5 mit Bibliothek

Mitglied: uLmi

uLmi (Level 2) - Jetzt verbinden

15.02.2008, aktualisiert 05.03.2008, 4974 Aufrufe, 7 Kommentare

Hallo,

ich habe eine neue SCSI karte in einen 2003 Server eingebaut und unsen Tandberg Super Loader LTO 2 angeschlossen.
Zum einsatz kommt BAB SP3. (mit aktuellen Security fix und Device Support)
Wie von CA verlangt sind weder das Drive noch der der Medienwechsler installiert. Die SCSI-karte ist treibertechnisch aktiv.

(die selbe einstellung läuft nem anderen 2003 Server mit der selben SCSI-karte, nem LTO 3 Loader aber BAB 11.1 ast rein)

Ich versuche unter [konfiguration] -> [gerätekonfiguration] den Loader und das Drive zu aktivieren bekomme aber die Meldung, dass der Loader (bibliothek) nicht kompatible zu BAB seih

In dieser Auswahl ist folgendes:
Das Driver heisst HP blablabla (also gut denke ich)
Der Loader heisst nur UD 00 (also nicht so gut denke ich)

muss ich den Loader doch installieren ?
Vielleicht liegt es am Device Support ? muss ich dann doch die Treiber für Wechsler und/oder Drive installieren ?
weil ich vorher nie so device Updates gemacht habe...

Kennt einer diese Problem ? freue mich auf eure Antworten.

Gruß

uLmi
Mitglied: Ickmus
15.02.2008 um 21:24 Uhr
Hallo,

Wie von CA verlangt sind weder das Drive
noch der der Medienwechsler installiert. Die
SCSI-karte ist treibertechnisch aktiv.
was für eine SCSI-Karte ist das?

In dieser Auswahl ist folgendes:
Das Driver heisst HP blablabla (also gut
denke ich)
Das muss HP ULTRIUM2 heissen.

Der Loader heisst nur UD 00 (also nicht so
gut denke ich)
Der muss QUANTUM UHDL heissen.

Was für Geräte werden bei starten des Rechners vom SCSI-Controller angezeigt?

muss ich den Loader doch installieren ?
Nein. Arcserve hat seine eigenen Treiber. CA empfiehlt auf jeden fall falls Treiber im Windows installiert sind diese zu deaktivieren.

Vielleicht liegt es am Device Support ? muss
BAB11.5 sollte den Superloader auch ohne Device Support Update korrekt erkennen. Das Ding ist schliesslich schon ein paar Donnerstage auf dem Markt.

ich dann doch die Treiber für Wechsler
und/oder Drive installieren ?
Nicht im Windows!

K.
Bitte warten ..
Mitglied: uLmi
27.02.2008 um 17:29 Uhr
Ich habe jetzt beide geräte meines Wissens nach richtig eingebunden (also keine treiber und so)
leider erhalte ich jetzt eine neue Fehlermeldung:
Gerät konnte der Bibliothek nicht zugewiesen werden. Maximale Anzahl an Geräten erreicht.
Das Magazin und der Drive sind komplett leer. Die SCSI Ids stimmen und im Interface sieht alles super aus.
Ich bin so kurz davor das ziel zu erreichen.
PLEASE Help
Bitte warten ..
Mitglied: Ickmus
03.03.2008 um 20:22 Uhr
Hallo,

ist evtl. noch ein "alter" Autoloader bzw. ein anderes Bandlaufwerk angeschlossen?
Arcserve unterstützt nur einen Medienwechsler mit einem Bandlaufwerk mit der Standartlizenz.

K.
Bitte warten ..
Mitglied: uLmi
04.03.2008 um 10:37 Uhr
Es ist nur ein der Superloader angeschlossen.
Drive scsi ID 1
Loader ID 2

Webinterface i.O

kann es sein, dass eine 2te SCSI-Karte Stört ?

Please Help
Bitte warten ..
Mitglied: uLmi
04.03.2008 um 16:56 Uhr
hier hab ich sogar nen screenshot gemacht.

http://download.vokdams.de/?19021770:uhsmbhdd

bitte helft mir, die lösung ist so nah.
hat noch wer ideen ?
Bitte warten ..
Mitglied: Ickmus
04.03.2008 um 19:48 Uhr
hier hab ich sogar nen screenshot gemacht.

http://download.vokdams.de/?19021770:uhsmbhdd

bitte helft mir, die lösung ist so
nah.
hat noch wer ideen ?
Wie du sehen kannst ist die Meldung von der "Tape Library Option" (TLO).
Diese ist dafür verantwortlich die Lizenzen für Autoloader-/Librarylaufwerke zu überwachen.
Und aus irgend einem Grund glaubt diese TLO dass keine freie Lizenz mehr frei ist um ein Bandlaufwerk dem Medienwechsler zuzuweisen.

Läuft der CA-Lizenzmanager Service (CA-Lic)?

Ansonsten solltest da mal besser CA fragen.

K.
Bitte warten ..
Mitglied: uLmi
05.03.2008 um 15:34 Uhr
der Dienst war nicht an aber weiter bin ich trotzdem nicht.
die Geräte werden jetzt nicht mal mehr im Gerätemanager angezeigt (nach neu start)
alles ### ich prüfe das noch mal und melde mich erneut.
danke schon mal
noch mehr ideen ?

gibts möglichkeiten bei CA ohne 100 € und ohne wartungsverträge support zu bekommen.

Gruß

uLmi
Bitte warten ..
Ähnliche Inhalte
Backup
Acronis Backup 11.5
gelöst Frage von Hendrik2586Backup24 Kommentare

Schönen Guten Tag. :) Der Jungadmin braucht etwas Hilfe von den erfahrenen. Ich hab seit dem ich in meiner ...

Netzwerkmanagement

LAN-Hotspot in öffentlicher Bibliothek

gelöst Frage von MartinADNetzwerkmanagement3 Kommentare

Hallo, ich habe folgende Situation: eine öffentliche Bücherei hat 5 "Internet-Terminals". Das sind normale PCs die in einem Extra ...

Server

Total Commander OpenSSL-Bibliothek nicht gefunden

Frage von 77282Server1 Kommentar

Hallo, ich versuche gerade eine SFTP verbindung aus Total Commander herzustellen. Allerdings bekomme ich bereits beim einrichten einer neuen ...

Backup

Acronis Backup 11.5 Fehler VSS

gelöst Frage von Hendrik2586Backup5 Kommentare

Guten an alle! Ich versuche gerade unsere Sicherung wieder zum laufen zu bekommen. Ich versuche einen Domino Server mit ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 2 TagenHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 3 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 6 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 6 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore29 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Windows Server
Dienstnamen und oder Deutsche und Englische Beschreibung in services.msc gleichzeitig anzeigen
gelöst Frage von vafk18Windows Server22 Kommentare

Guten Morgen, die Suche nach Diensten in services.msc gestaltet sich immer wieder schwierig, weil mir je nach Aufgabe die ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Linux
Info Monitor für eine Schule
gelöst Frage von CAT404Linux13 Kommentare

Moin, ich möchte einen Infomonitor betreiben; derzeit läuft da ein Windows 10 Rechner bei dem Firefox beim Start in ...