Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Backup Exec 10.0 erkennt die im Wechsler eingelegten Bänder nicht (DLT)

Mitglied: tom12

tom12 (Level 1) - Jetzt verbinden

22.09.2005, aktualisiert 13:44 Uhr, 9043 Aufrufe, 1 Kommentar

Wie bekomme ich die nicht erkannten Bänder in einen Medienpool?

Habe Backup Exec 10.0 auf einem Win 2003 Server installiert (und drei remote zu sichernde 2003 Server), einen Bandroboter mit 8 Schächten und einem Laufwerk.

Wie kann ich neu eingelegte Bänder in einen Medienpool überführen, bzw. wie mache ich das bei nicht erkannten Bändern. Die Manuelle Zuweisung des Bandtypes gelingt nicht, kann zwar das DLT Band auswählen, es wird aber nicht übernommen??
Mitglied: sirrossi
22.09.2005 um 13:44 Uhr
Moin, moin,

handelt es sich um den Tandberg Storageloader LTO-2?
Erst einmal das Laufwerk auf die aktuelle 2.01 Firmware bringen, wir hatten mit dem ersten Gerät (wurde nach Tests mit neuem SCSI Controller und anderem SCSI Kabel inzwischen ausgetauscht, ständig Running Calibration) massive Probleme.

Sicherlich läuft danach auch Deine Banderkennung.

Bis die Tage
Sir Rossi
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec 2014, Band priorisieren, Bänder gleichmäßig benutzen

Frage von ChrisDynamiteBackup3 Kommentare

Guten Tag, wir machen täglich eine Gesamtsicherung. Dabei werden die Bänder überschrieben. Wir hängen keine Daten an. Wie schaffe ...

Backup

Symantec Backup "Band entfernen" Meldung

gelöst Frage von DeinLakaiBackup3 Kommentare

Hallo zusammen, ich stehe vor folgender Schwierigkeit: Letzte Woche habe ich in einer Zweigniederlassung in Italien einen neuen Server ...

Backup

Backup Exec Tape

gelöst Frage von Junkyeight181Backup8 Kommentare

Hallo Wer kennt sich mit Backup Exec aus und kann mir weiterhelfen? :) Wenn ich bei Backup Exec 2010 ...

Backup

Backup Exec-16

gelöst Frage von FKRR56Backup16 Kommentare

Hallo in die Runde, kennt sich jemand mit dem Backup-Programm "BackupExec-16" von Veritas (ehemals Symantec) aus. Würde mal kurz ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 5 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Switche und Hubs
HP PS1810-8G Switch stürzt bei iperf3 ab
Frage von BierkistenschlepperSwitche und Hubs6 Kommentare

Hallo, ich habe folgendes Setup: VDSL -> FritzBox (DHCP) -> HP PS1810-8G Switch => Bonding mit 2 Leitungen => ...

Java
Kann die public class und public static void main String in Java nicht ausführen?
gelöst Frage von DomiITJava5 Kommentare

Kann die public class und public static void main String in Java nicht ausführen? Hi Leute, ich bin programmier ...