Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Backup Exec 10d Windows 2003/ Hosts und Domains verschwinden bei Auswahl

Mitglied: welf

welf (Level 1) - Jetzt verbinden

07.01.2006, aktualisiert 08.01.2006, 5527 Aufrufe, 8 Kommentare

Bei der Auswahl von Quellen in Backup Exec 10d werden meistens nicht alle verfügbaren Hosts und Domains angezeigt. Nach dem Aufrufversuch in Backup Exec verschwinden die Rechner auch aus der Windows Netzwerkumgebung.

Über direkte Pfadangaben sind aber Freigaben auf den entsprechenden Servern verfügbar. Nach ca. 5-10 Minuten ist der Spug vorbei und man kann auch über Backup Exec auf die Rechner zugreifen.

Über einen Lösungsansatz währe ich sehr dankbar!
Mitglied: wiri
07.01.2006 um 19:01 Uhr
hi
Thema Browserliste in BE. Ursache ist Netbios und damit Wins, bitte kontrolliere ob Wins gut läuft und ob auch DNS gut läuft.
cu
willi
Bitte warten ..
Mitglied: 14078
07.01.2006 um 20:42 Uhr
hi
Thema Browserliste in BE. Ursache ist
Netbios und damit Wins, bitte kontrolliere
ob Wins gut läuft und ob auch DNS gut
läuft.
cu
willi

@ willi

Nur fuer mich:

Wenn man auf den gewaehlten Servern den Agent installiert hat, kann dieser fehler dann auch auftreten ?
Bitte warten ..
Mitglied: wiri
07.01.2006 um 20:51 Uhr
ja
Bitte warten ..
Mitglied: 14078
08.01.2006 um 11:14 Uhr
Wie muss ich mir das vorstellen, ich gehe in das auftragssetup, waehle einen server auf dem der agent laeuft, sehe dann die ordner, welche dann verschwinden ? oder tritt das nur auf wenn ich nur shares backupen will ? ( was wir nie machen, sondern immer direkt die daten ohne umweg ueber shares )
Bitte warten ..
Mitglied: wiri
08.01.2006 um 11:21 Uhr
hi
fast, das Phänomen tritt auf wenn man in Veritas die Domäne aufklappt und dann wartet bis die Server durch die Browserliste auftauchen und dieses dann fehlschlägt.
Hatte das auch paarmal , und habe dann mit Veritas Hotline die Info bekommen, das BE
ausschließlich über WINS arbeitet um die Server aufzufinden. Das war bei uns der Fall, WINS
hatte paar Replikationsfehler geworfen, auf dem Backupserver die Winseinträge auf die richtigen
Server gesettzt und es lief.

Ev. kann es sein das nicht alle Veritas Dienste laufen auf dem Backupserver.

greetings
willi
Bitte warten ..
Mitglied: welf
08.01.2006 um 12:07 Uhr
Wie kann ich Wins überprüfen? Wir haben einen WINS Server, den ich über den Serverkonfigurationsassitenten eingerichtet habe. In den Netzwerkverbindungen habe ich unter WINS auf die IP Adresse des Servers verwiesen. IPCONFIG /All spuckt auch als WINS die IP Adresse aus.

Ein Replicationsserver ist nicht angelegt.
Bitte warten ..
Mitglied: 14078
08.01.2006 um 15:40 Uhr
Hatte das auch paarmal , und habe dann mit
Veritas Hotline die Info bekommen, das BE
ausschließlich über WINS arbeitet

BE nutzt definitiv kein DNS ? wins only ?
Bitte warten ..
Mitglied: wiri
08.01.2006 um 16:38 Uhr
ja , es wird netbios benutzt, hat mich auch gewundert
Bitte warten ..
Ähnliche Inhalte
Backup

Backup Exec 2015 findet Exchange Mailbox nicht bei der Backup-Auswahl

Frage von MeierjoBackup16 Kommentare

Hallo zusammen Seit Jahr und tag sichern wir unseren Server mit Backup Exec 2010 (BE 2010 R3, 13.0.5204 / ...

Ubuntu

Linux-Host in Windows Domain

gelöst Frage von Looser27Ubuntu1 Kommentar

Moin, ich habe, um etwas aufzuräumen unseren Radius und den internen Webserver unter Ubuntu mittels lxc virtualisiert. Die beiden ...

Backup

Backup Exec Tape

gelöst Frage von Junkyeight181Backup8 Kommentare

Hallo Wer kennt sich mit Backup Exec aus und kann mir weiterhelfen? :) Wenn ich bei Backup Exec 2010 ...

Backup

Backup Exec-16

gelöst Frage von FKRR56Backup16 Kommentare

Hallo in die Runde, kennt sich jemand mit dem Backup-Programm "BackupExec-16" von Veritas (ehemals Symantec) aus. Würde mal kurz ...

Neue Wissensbeiträge
Windows Server
Anzahl von Gruppenrichtlinien
Erfahrungsbericht von Bullii vor 6 StundenWindows Server

Hallo, mich interessiert brennend, wieviele Gruppenrichtlinienobjekte, ihr so bei euch habt? Ich versuchte eigentlich immer die Gruppenrichtlinienobjekte soweit wie ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 10 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 22 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk11 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...