Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Backup Probleme mit Veritas BackupExec 9.1 und einem DAT-DDS3-Streamer

Mitglied: sinnlos98

sinnlos98 (Level 1) - Jetzt verbinden

19.10.2005, aktualisiert 01.06.2006, 7759 Aufrufe, 5 Kommentare

Hallo Leute, vielleicht könnt ihr mir bei diesem Problem helfen, da ich schon viele Probleme aus eurem Know-How lösen konnte (Dank!).

Betreiben einen Windows 2003 Server mit einem Exchange 2003 Server und der Backupsoftware Veritas BackupExec 9.1. Da unser Bandlaufwerk ausgefallen ist, haben wir nun ein neues eingebaut (ARCHIVE STD224000N bzw. SEAGATE STD124000N).

Dies wird unter Windows (Gerätemanager) auch erkannt, jedoch kann BackupExec nichts damit anfangen. Genauer gesagt, es erschient unter

<font class="code">Geräte --> Alle Laufwerke --> ARCHIVE 1</font>
Beim Aufruf der "Eigenschaften" aus dem Kontextmenü wird jedoch nicht die Möglichkeit gegeben die Hardwarekomprimierung zu aktivieren.
Komisch, da unter den "Eigenschaften" im "Gerätemanager" die Hardwarekomprimierung mit "TRUE" festgelegt ist. Des Weiteren können keine Daten geschrieben werden, da in BackupExec keine Medientypen zugeordnet sind

<font class="code">Medientyp --> ***, Lesen --> Nein, Schreiben --> Nein</font>
Diese Option kann auch nicht geändert werden.

Laut Veritas wird das Laufwerk unterstützt. Auch Updates (SP4 und Treiber) von Veritas haben nicht geholfen. Die Hardwarekomprimierung ist definitiv am Laufwerk aktiviert (Kontrolle DIP-Schalter). Auch alternative Treiber bringen keine Besserung (Gerätemanager).

Was kann ich noch tun? Hat einer von Euch eine Lösung, oder zumindest einen Ansatz?
Bin über jede Hilfe dankbar!
Mitglied: itamadl
19.10.2005 um 15:39 Uhr
Ich empfehle dir ne Veritas BackupExec Neuinstallation. Dann werden alle Treiber für deine Laufwerke aktualisiert. Du darfst deine Laufwerke nicht in Windows einrichten, sondern musst zwingend die Ganze Arbeit hierzu Veritas überlassen, da es sich weder mit den Windowstreibern noch dem Windows Backupmanagement versteht.
Also Deinstalliere Veritas, lade dir die neusten Updates und lade die neusten Windowstreiber für deinen Streamer runter. Dann Hardware rauswerfen, neu in Windows installieren, dann Veritas wieder aufspielen, sagen dass Veritas alle Treiber durch seine eigenen ersetzen soll. Nun noch überschreibrechte setzen und deine alten Medien wieder katlogisieren, fertig.
Bitte warten ..
Mitglied: sinnlos98
21.10.2005 um 13:58 Uhr
Danke für die schnelle Antwort itamadl, habe deine Ratschlag befolgt, leider kommt es zum gleichen Ergebnis. Selbst als ich es auf einem Windows XP System mit Veritas ausprobiert habe, kam ich zum gleichen Fehler.

Trotzdem vielen Dank!
Bitte warten ..
Mitglied: 7068
09.11.2005 um 11:48 Uhr
Hy du

Versuch mal auf der Veritas Homepage das aktuellste Treiberpackage herunterzuladen.

www.veritas.com

Gruss

mInCEr
Bitte warten ..
Mitglied: unzhurst
31.05.2006 um 22:30 Uhr
Hast du mal innerhalb der Computerverwaltung unter Wechselmedien geschaut?
Wie wird das Laufwerk dort dargestellt? Fehlerfrei oder mit rotem X?
Hier muss es auf jeden Fall fehlerfrei angezeigt werden damit es unter Veritas genutzt werden kann.

Gruß
Patrick
Bitte warten ..
Mitglied: sinnlos98
01.06.2006 um 11:07 Uhr
Vielen Dank für Eure Hilfe, das Laufwerk würde einwandfrei erkannt unter den Wechselmedien. Trotz neuer Treiber von Veritas konnte ich das Laufwerk nicht zum Laufen bringen. Scheint irgendwie inkompatible zu sein. Haben auch schon ein Tauschgerät bekommen und dies in den Server eingebaut. Alles ohne Probleme (10 Minuten).
Bitte warten ..
Ähnliche Inhalte
Backup

Veritas Backup - Auftragsrate erhöhen

Frage von aif-getBackup5 Kommentare

Hallo, wir möchten einen Windows Server 2012 mit Veritas Backup sichern. Aktuell haben wir per smb/Samba (Windows freigabe) kopieren ...

Backup

BackupExec 2010 - einfaches Systemabbild-Backup erstellen

Frage von staybbBackup3 Kommentare

Hallo, ich nutze BE2010 auf einem R2 Server, welcher diverse inkrementelle tägliche backups erstellt für verschiedene Systeme (SQL, Exchange, ...

Backup

BackupExec 2014 Backup Auftrag versehentlich gelöscht

Frage von geTr0ffEnBackup15 Kommentare

Hallo zusammen, leider hat heute einer unserer Azubis versehentlich einen Auftrag in BackupExec gelöscht. Ich habe auch schon den ...

Soziale Netzwerke

Facebook Live Stream - Persistent stream key

Frage von smackeeSoziale Netzwerke4 Kommentare

Liebe Community Ich versuchen schon seit Tagen einen permamenten Stream-Key für den Facebook Live zu erhalten. Diese Option gibt ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 3 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk17 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
LAN Kabel plötzlich nur noch 100-10 mbps statt 1000
Frage von ScravysLAN, WAN, Wireless13 Kommentare

Guten Tag, ich habe ein Problem mit meinem Netzwerk und zwar habe ich mir ein 20m starres verlegekabel cat.7 ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...