Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzen Sie den Importierbefehl...

Mitglied: chrischa

chrischa (Level 1) - Jetzt verbinden

11.10.2007, aktualisiert 16.05.2008, 11135 Aufrufe, 6 Kommentare

Guten Morgen,

ich habe folgendes Problem mit Backup Exec 11d.

Die Woche über mach ich immer ein Full Backup der Kompletten geschäftsdaten.
Sonntags jedoch würde ich gerne alle Programme etc. (Software Ordner) sichern. Im Probelauf sagt er mir es sind 76.460.553.556 Byte -> Quasi rund 77 GB, richtig?

Die Bänder sind angegeben mit 200 GB / 400GB komprimiert.

Das Medium ist auf überschreibbar gestellt. (Blau gekennzeichnet) Sobald ich jedoch den Job starte, kommt folgende Fehlermeldung:

"Benutzen Sie den Importierbefehl, um ein überschreibbares Medium in den Wechsler einzulegen."


Habt ihr ne Ahnung, was das sein könnte?


MFG

Chrischa
Mitglied: Ickmus
12.10.2007 um 15:56 Uhr
Hy...

Einzellaufwerk oder Autoloader/Library?
Band im richtigen Medienpool bzw. richtige Partition?
Gibt es einen softwareseitigen Überschreibschutz?
Schreibschutz am Medium aktiviert?
Ist das ein anhängendes Backup oder ein Überschreibendes?
.
.
.
.

K.
Bitte warten ..
Mitglied: chrischa
12.10.2007 um 16:18 Uhr
Hallo Ickmus,

vielen Dank für deine Antwort,

der Schieberegler für den Überschreibschutz war nicht ganz auf "offen" gestellt, daher wohl doch schreibgeschützt gewesen... ;)

War also doch n FEhler von mir... aber vielen dank für deine Hilfe...

LG chrischa
Bitte warten ..
Mitglied: Ickmus
12.10.2007 um 16:58 Uhr
Na dann läufts ja.
Bestens.

K.
Bitte warten ..
Mitglied: Mirco12
13.05.2008 um 09:57 Uhr
Hallo ,

bei mir ist die Lösung nicht so einfach. Wir benutzen einen Autoloader1/8 von HP mit Maxell Ultrium3 400/800GB Bändern. Es wird immer alles gesichert, es ist kein Schreibschutz aktiviert, beim Auftragsstart wird das Medium überschrieben.
Das Problem ist auch, wenn der Auftrag täglich gestartet wird und die BackupExec Device Dienste nicht neugestartet werden, wird der Job erst in die Warteschlange geschickt. Nehmen wir an, ich habe die Dienste neugestartet und der Job startet, dann kommt das andere Problem, dass nach der Sicherung auch sie überprüft werden soll, stattdessen geht der Job in die Warteschlange und ich kann ihn nur abbrechen.

Kann mir jemand dabei helfen??
Danke im Voraus

mfg. Mirco12
Bitte warten ..
Mitglied: Ickmus
15.05.2008 um 19:54 Uhr
Hallo,

bei mir ist die Lösung nicht so
einfach. Wir benutzen einen Autoloader1/8 von
HP mit Maxell Ultrium3 400/800GB
Bändern. Es wird immer alles gesichert,
es ist kein Schreibschutz aktiviert, beim
Auftragsstart wird das Medium
überschrieben.
Na soweit gibt es ja kein Problem.

Das Problem ist auch, wenn der Auftrag
Wieso auch?

täglich gestartet wird und die
BackupExec Device Dienste nicht neugestartet
werden, wird der Job erst in die
Warteschlange geschickt. Nehmen wir an, ich
Ist der Job für eine bestimmte Zeit geplant, oder soll er sofort ausgeführt werden?
Ist evtl. noch ein anderer Job aktiv?
Ist der Loader von einer anderen Software "in Benutzung"/"reserviert" (z.B. Wechselmediendienst)?

habe die Dienste neugestartet und der Job
startet, dann kommt das andere Problem, dass
nach der Sicherung auch sie
überprüft werden soll, stattdessen
geht der Job in die Warteschlange und ich
kann ihn nur abbrechen.
siehe oben.

Am besten erstmal beim folgenden Link L&TT runterladen und die Hardware updaten und testen:
http://h20000.www2.hp.com/bizsupport/TechSupport/DriverDownload.jsp?pna ...

Ist die Hardware OK, dann ist es wohl ein Softwareproblem. Und dann sollte Symantec dein Ansprechpartner sein.

K.
Bitte warten ..
Mitglied: Mirco12
16.05.2008 um 09:24 Uhr
Hallo K.
vielen Dank für die Antwort.

Ist der Job für eine bestimmte Zeit
geplant, oder soll er sofort ausgeführt
werden?
Der Job ist für 22 Uhr geplant. Er startet auch um 22 Uhr und dann geht er in die Warteschlange.

Ist evtl. noch ein anderer Job aktiv?
Nein!

Ist der Loader von einer anderen Software
"in
Benutzung"/"reserviert" (z.B.
Wechselmediendienst)?
Nein, der Dienst ist deaktiviert.

Es hat alles so ca. 2 Jahre lang funktioniert und jetzt von Tag zu Tag nicht mehr.
Ich weiss nur, dass ich ca. in der Zeit (Tag genau kann ich nicht sagen) ein Band zu katalogisieren versucht habe, habe aber den Job manuel abbgebrochen.

Am besten erstmal beim folgenden Link
L&TT runterladen und die Hardware updaten
und testen:
http://h20000.www2.hp.com/bizsupport/TechSupport/DriverDownload.jsp?pna ...

Habe ich schon versucht aber mein Band von Maxell LTO Ultrium3 wird bei den Tests nicht erkannt.
Bei HP sagt man, dass es ein Band von HP sein muss.
Ich habe das Band bestellt und werde es wieder versuchen die Tests durchzuführen.

Ich melde mich dann nächste Woche noch mal.

mfg. Mirco12
Bitte warten ..
Neue Wissensbeiträge
Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 13 StundenWindows 101 Kommentar

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 15 StundenSicherheit5 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Microsoft Office
TEAMS - Skype for business
Tipp von Nebellicht vor 15 StundenMicrosoft Office

Hallo, ms ersetzt Skype for business durch TEAMS. Also, nicht wundern wenn mit der OFFICE365 Umgebung kein Skype for ...

Windows 10

Windows 10: Cortana und die Suche gehen bald wieder eigene Wege

Information von Frank vor 19 StundenWindows 102 Kommentare

Microsoft hat einen neuen Insider Build von Windows 10 veröffentlicht (Fast Ring, Version 18317), wo die digitale Assistentin "Cortana" ...

Heiß diskutierte Inhalte
Windows Server
Uhren gehen immer wieder falsch
Frage von killtecWindows Server23 Kommentare

Hallo, ich habe folgende Konstellation: 1. Physischer DC Div. Virtuelle DC's auf Hyper-V Servern Die Hyper-V-Server, der Physische DC ...

Switche und Hubs
Medienkonverter mit 12 oder 24 Ports gesucht
Frage von wmuellerSwitche und Hubs22 Kommentare

Guten Morgen, ich bin auf der Suche nach einem größeren Medienkonverter, der "stumpf" 1:1 die Ports auf über ein ...

Debian
OpenSSH Login mit Public Key schlägt fehl, mit Passwort funktioniert
gelöst Frage von DKowalkeDebian19 Kommentare

Hallo zusammen, ich hatte hier schon nach einer Anleitung für einen SFTP Server mit Linux gefragt, habe dort auch ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...