Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Benutzer hat keine Berechtigung zu senden

Mitglied: immobrauch

immobrauch (Level 1) - Jetzt verbinden

16.03.2010 um 22:05 Uhr, 7033 Aufrufe, 9 Kommentare

MS Exchange Server 2003 SP2 auf
MS Small Business Server 2003 SP2
Hallo zusammen,

seit heute morgen erhalten 3 User beim Senden von E-Mails folgende Meldung:

Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<server1.domainname.local #5.7.1 smtp;554 5.7.1 Error: Alias not in database.

besonders den letzten Satz kann ich nicht deuten.

- Andere User haben keine Probleme
- alle anderen Dienste laufen einwandfrei
- Empfang ist möglich, auch von außen
- internes Senden ist möglich
- Postfachgröße ist weit unter Limit (25 MB)
- Dienste wurden mehrfach neu gestartet
- Server wurde neu gestartet
- Letzte (bekannte) Serveraktion: KB973917-v2 wurde am 2010-03-13 installiert

- ExBPA-Tool sagt weder bei Berechtigungsprüfung noch bei der Systemdiagnose etwas
ungewöhnliche Meldung:
Server Rules = Es können keine Systemmonitordaten vom Server erfasst werden

Komme nicht mehr weiter. Wer weiß Rat?

--
Immo Brauch
Mitglied: yieppie
17.03.2010 um 08:43 Uhr
Hallo, ich habe seit 16.03. genau das gleiche Problem bei einem SBS2003 Server, es wurde nichts verändert, plötzlich lassen sich keine Mails mehr über das Standardkonto (T-Online) versenden,
weder über Outlook noch OutlookWebAccess.

Auch hier die Probleme, Datenbank nicht zu gross, Dienste und Server neu gestartet.

An T-Online kanns nicht liegen, die Einstellungen wurden auf eine XP Maschine übertragen und der Versand war problemlos möglich.

vielen Dank für eure Mithilfe

Gruss

Yieppie
Bitte warten ..
Mitglied: immobrauch
17.03.2010 um 10:55 Uhr
hm - bei T-Online sind wir auch. Als Admin kann ich allerdings senden und die Mails kommen auch an, d. h., an TOL kanns offensichtlich nicht liegen.

Was bedeutet:

"Alias not in database" ?

An den Usereinstellungen ist nichts geändert worden.

--
Immo Brauch
Bitte warten ..
Mitglied: MisterExpulso
17.03.2010 um 17:57 Uhr
Ich würde das folgendermaßen übersetzen: (angenommener) Name nicht in Datenbank.
Bitte warten ..
Mitglied: immobrauch
18.03.2010 um 08:31 Uhr
ähm - ok.
Was bedeutet das? Damit komme ich erstmal nicht weiter.

--
Immo Brauch
Bitte warten ..
Mitglied: alviko
18.03.2010 um 11:02 Uhr
Hallo,
wir sind auch bei T-Online und haben das gleiche Problem seit gestern. Aber auch nur sporadisch und nicht bei allen Mails. Das Problem ist also kaum zu greifen.
Wir hatten das schon einmal am 11.02.2010. Damals so T-Online Hotline gab es Probleme bei den eigenen SMTP-Servern und war etwas später wieder behoben.
Auch heute scheint es aktuell wieder normal zu funktionieren.

mfg

Markus Mueller
Bitte warten ..
Mitglied: yieppie
18.03.2010 um 12:32 Uhr
Hallo alviko,

habe mal nachgesehen wann der Fehler bei unserem Kunden schon mal aufgetreten ist....siehe da, am 11.02.!!!

Also bin ich schon mal froh, das ich oder alle die das Problem nicht lösen konnten, nicht zu blöd sind, Exchange zu überwachen und Fehler zu finden.

Normalerweise sollte ich nun bei Telekom anrufen und um Lösung bitten, aber ich weiss jetzt schon, das das nix bringt....Hotline: "tut uns leid, wir können bei uns keinen Fehler feststellen" .. so oder so ähnlich würde bestimmt deren Antwort lauten.

Bin grade noch am Testen, ob es jetzt beim Kunden wieder geht...


Gruss

Yieppie
Bitte warten ..
Mitglied: yieppie
18.03.2010 um 12:34 Uhr
Nachtrag...........


es geht wieder, falls jemand weiss wie dieser Fehler in Zukunft auszuschliessen ist, wäre ich dankbar.

@immobrauch:
ich denke, bei dir wird es das gleiche sein, wenn ja kannst du den Thread ja schliessen.


Gruss

Yieppie
Bitte warten ..
Mitglied: alviko
18.03.2010 um 12:39 Uhr
........... das Gespräch mit der T-Online Business Hotline habe ich heute schon hinter mir. Ergebnis wie vermutet! T-Online ist sich keiner Schuld bewusst.
Es deutet aber vieles darauf hin, das die "Kerle" da irgendwie doch ihre Finger im Spiel haben.

mfg

Markus Mueller
Bitte warten ..
Mitglied: immobrauch
18.03.2010 um 23:31 Uhr
hallo zusammen,

bei uns gehts auch wieder. am 2010-02-11 hatten wir übrigens auch ein problem - für 2 tage!

ok.

ich schließe den thread.

danke nochmal.

--
Immo Brauch
Bitte warten ..
Ähnliche Inhalte
Exchange Server

"Send on Behalf anstelle" von "Send as"

gelöst Frage von arduinoExchange Server3 Kommentare

Hallo Wir haben auf unserem Exchange 2010 verschiedene Shared Mailboxen, die von Usern mit der Send-as Berechtigung genutzt werden. ...

Netzwerkmanagement

Plink cant send yes?

gelöst Frage von q16marvinNetzwerkmanagement5 Kommentare

i want to use plink for a batch ssh like this: mac_auth_anschalten.cmd: but it stops here: so how can ...

Netzwerke

NTFS-Berechtigung

Frage von Daoudi1973Netzwerke23 Kommentare

Hallo zusammen und frohes neues Jahr (Sorry, ich bin spät dran) Meine Frage: 1- Ich habe einen Ordner im ...

Windows Server

Durcheinander bei Berechtigung für Netzlaufwerk Freigabe (Keine Berechtigung)

gelöst Frage von SyosseWindows Server3 Kommentare

Hallo Jungs :) Soeben habe ich mein Windows Server 2016 Essential fertig konfiguriert. Darauf laufen folgende Dienste wie: Druckserver, ...

Neue Wissensbeiträge
Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 23 StundenWindows 7

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Internet
EU-Urheberrechtsreform: Zusammenfassung
Information von Frank vor 3 TagenInternet1 Kommentar

Auf golem.de gibt es eine Analyse von Friedhelm Greis, der das Thema EU-Urheberrechtsreform gut und strukturiert zusammenfasst. Zwar haben ...

Microsoft Office

Office365 Schwachstellen bei Sicherheit und Datenschutz

Information von Penny.Cilin vor 4 TagenMicrosoft Office7 Kommentare

Auf Heise+ gibt es einen Artikel bzgl. Office365 Schwachstellen. Das ist noch ein Grund mehr seine Daten nicht in ...

Sicherheit
Schwachstellen in VPN Clients
Tipp von transocean vor 6 TagenSicherheit2 Kommentare

Moin, es gibt Sicherheitslücken bei VPN Clients namhafter Hersteller, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Lancom und VLANs
Frage von TimmheLAN, WAN, Wireless11 Kommentare

Hallo an alle ich habe momentan ein sehr merkwürdiges problem bei dem ich nicht mehr weiter komme und hoffe ...

Virtualisierung
Unix System virtualisieren
Frage von BananenmeisterVirtualisierung10 Kommentare

Hallo Zusammen, Ich möchte gerne eine Virtualisierungs-Software auf meinem kleinen ML Server installieren um einige Unix Systeme zu virtualisieren. ...

Notebook & Zubehör
Hardware defekt ?
Frage von mausemuckelNotebook & Zubehör9 Kommentare

Hallo und ein schönes Osterfest an alle. Ich benötige mal euer Schwarm wissen. Ich habe hier ein Notebook Lenovo ...

Peripheriegeräte
Empfehlung für Home-USV (ca. 450VA 270W) Irgendwelche Osterpreisaktionen bekannt?
Frage von Server-NutzerPeripheriegeräte8 Kommentare

Hallo und schöne Ostern. Meine private Heim-USV Yunto Q450 (ca. 450VA 270W) hat sich nach vielen Jahren ohne Probleme ...