Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

Benutzereigenschaften in Active Directory

Mitglied: MS-aus-H

Benutzereigenschaften bei der Benutzerverwaltung von Active Directory, werden nicht angezeigt, nachdem ich sie ausgewählt habe!!!

Hoffentlich kann mich hier jemand wieder in die richtige Spur lenken!!!

In meiner Firma wurde mir ein schon installierter Server vorgesetzt, den ich nun administrieren muss, was eigentlich noch kein Problem ist.
Als ich allerdings bei einem bzw. allen vorhandenen Benutzerkonten im Active Directory (Win 2000 Advance Server) die Eigenschaften einsehen bzw. ändern wollte, wurde mir nichts angezeigt, nachdem ich drauf geklickt habe.

Beim Versuch die Eigenschaften zu öffnen passiert also nichts!!!

Beim Schließen von Active Directory kam dann die Meldung:
"Schließen Sie alle Eigenschaftenseiten, bevor Sie Active Directory-Benutzer und Computer schließen."

Mein Frage hier:
Was kann ich tun,um wieder auf die Eigenschaften meiner Benutzerkonten zugreifen zu können bzw. woran kann es liegen, dass es nicht möglich ist?

Vielen Dank schon jetzt an alle die mir antworten.

LG Micha :-) face-smile

Content-Key: 2778

Url: https://administrator.de/contentid/2778

Ausgedruckt am: 20.10.2021 um 22:10 Uhr

Mitglied: GPO
GPO 24.09.2004 um 13:01:01 Uhr
Goto Top
Hallo,

wie meldest Du Dich am Server an?

Erfolgt der Zugriff per Remote oder direkt am Server sitzend mithilfe der Tastatur/Maus.

Vielleicht gibt es noch eine offene Administrator-Sitzung auf dem Server.

Versuche zu ermitteln, ob der Administrator noch andere offene Anwendungen hat.

Notfalls Server neu Starten.

GPO
Mitglied: MS-aus-H
MS-aus-H 24.09.2004 um 17:40:15 Uhr
Goto Top
Ich sitze direkt am Server und es läuft keine Anwendung (zumindest optisch eingeschätzt) im Hintergrund.
Das Neustarten des Servers wollte ich weitgehend vermeiden, aber wenn's nicht anders möglich ist, muss ich's wohl machen.

Micha
Mitglied: 4748
4748 25.09.2004 um 00:22:44 Uhr
Goto Top
Hi

Es gibt vielleicht eine völlig simple Erklärung für das Problem .
Hast du mal daran gedacht das jemand das Fenster soweit aus dem Sichtfeld geschoben hast das du es nicht mehr siehst. Vieleicht ist auch die Bildschirmauflösung geändert worden .
Das ist nur so eine Idee probiers mal mit ner höheren Auflösung


mfg guido
Mitglied: Erni
Erni 26.09.2004 um 15:10:29 Uhr
Goto Top
Hallo,
probier mal unter Start Ausführen den Befehlt Net session aus ob da noch ein administrator angemeldet ist

gruß

erni
Mitglied: Martin0112
Martin0112 15.04.2005 um 15:57:31 Uhr
Goto Top
Eine immer sehr gute methode ist es auch, das Tool nicht direkt am Server aufzurufen, sondern von deinem Administrationsplatz. Einfach die MMC installieren (adminpck.msi von der Server-CD) und es dann mal probieren.
So sollte es denn klappen, wenn du Domain Admin bist.
Heiß diskutierte Beiträge
question
Neuinstallation NetzwerkBurQueVor 1 TagFrageNetzwerkgrundlagen19 Kommentare

Hallo ich hab die Aufgabe bekommen ein Netzwerk in einem neuen Gebäude einzurichten bzw. mir dazu Gedanken zu machen. Raumsituation. Im Keller steht ein Serverschrank ...

question
WLAN Lösung für Gästehaus Vereinjohannes-meyerVor 1 TagFrageLAN, WAN, Wireless10 Kommentare

Hallo, ich betreue die IT eines Vereins, der zwei Gebäude mit Gästebetrieb betreibt. Es sind regelmäßig an die 30 bis 50 Geräte verbunden. Ich hab ...

question
Multi-WAN-Netzwerk fürs StudentenwohnheimHutzeljaegerVor 1 TagFrageLAN, WAN, Wireless17 Kommentare

Hallo allerseits. Für die Internetversorgung unseres Studentenwohnheims muss ich nun sehen, dass ich eine kostengünstige Lösung eines Multi-WAN Netzwerks hinbekomme, wohl am besten per Multi-WAN-Bonding. ...

question
IT Dienstleister und VPN ZugangEduard.DVor 7 StundenFrageZusammenarbeit25 Kommentare

Hallo zusammen, ich habe eine Frage zu einem Thema welches viele Unternehmen betrifft und ich bin neugierig wie andere dies gelöst haben. Ich bin mir ...

question
RDP funktioniert auf 2 Monitoren, nicht aber auf 3spufi77Vor 1 TagFrageWindows 109 Kommentare

Hallo ich habe meinen Laptop über eine DockingStation USB-C an zwei Monitore angeschlossen. Wenn ich nun eine RDP Verbindung aufbaue, bekomme ich die trotz Haken ...

question
Arbeitsordnern Beine machen? gelöst dertowaVor 1 TagFrageWindows Netzwerk1 Kommentar

Hallo zusammen, mein HomeLab lässt mich leider noch nicht los. Nachdem ich gestern Abend soweit erfolgreich war und nach einer Test-VM mein Notebook umgestellt habe ...

question
Drei Fragen zum Internet Explorer gelöst UserUWVor 1 TagFrageWebbrowser4 Kommentare

1) Der IE lässt sich unter Windows 10 deaktivieren, aber nicht physisch deinstallieren. Heißt das, dass IE-Funktionalitäten "unter der Haube" auch von Windows 10 genutzt ...

question
PowerEdge T640 Server (ESXi) mit "normalen" SSDs erweitern?ralfiiiVor 1 TagFrageServer-Hardware6 Kommentare

Ìch habe einen PowerEdge T640 Server. Die von Dell angebotenen Festplatten sind ja absurd teuer (ich nehme mal an spezielle Serverhardware, robust etc), da hab ...