Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Benutzerprofil wird geladen ...

Mitglied: chip62-m

chip62-m (Level 1) - Jetzt verbinden

07.09.2007, aktualisiert 14:48 Uhr, 4361 Aufrufe, 5 Kommentare

Das Benutzerprofil wird vor der Anmeldung extrem lang geladen.

Hallo,
ich habe folgendes Problem. Habe gestern einen Server in eine Domaine aufgenommen. Von der C Platte wurden ausser der Gruppe Administratoren die Rechte entzogen. Anschliessend wurde noch der DNS und der Gateway Server eingetragen. Seither Braucht der Server Stunden um das Benutzerprofil zu laden. Die Anmeldemaske ist zu diesem Zeitpunkt noch nicht angezeigt worden. Hat jemand eine Idee woran sowas liegen kann oder einen Link wo ich nachlesen kann woran das liegen könnte?

Hardware 64 Bit Quad Dual Core Betriebssystem Windows 2003 64 Bit Server, 10 G Bit Netzwerk, wird aber derzeit noch über eine 100 MBit Brücke auf die Domain verbunden.
Gruss und Dank für eure Unterstützung im Voraus
Mitglied: Phineas-Phreak
07.09.2007 um 09:04 Uhr
habt ihr servergespeicherte profile?
wenn er dann endlich angemeldet ist, verwendert er auch genau dieses profil?

was sagt das eventlog am client, und das am server?

hat der client die berechtigung auf der freigabe des profils, das am server liegt?

EDIT:
Moment: die anmeldemaske ist noch nicht erschienen?
Das heisst, OS startet und es dauert ewigkeiten, bis man user/pw eingeben kann?

falls ja, dann hätte er offensichtlich irgendwelche schwierigkeiten mit der kommunikation oder mit der computerautentifizierung, etc.
Aber falls da wirklich schwierigkeiten sind, steht alles im eventlog.
und auf www.eventid.net kann man schön nachschauen, um was es geht, falls das eventlog nix aussagekräftiges parat hat.
Bitte warten ..
Mitglied: chip62-m
07.09.2007 um 09:13 Uhr
Hallo Phineas_Phreak, nein hier werden keine gespeicherten Profile verwendet.

Im Eventlog ist zu sehen das der Server (ist nicht der Domaincontroler) vergeblich versucht auf die Domaine zuzugreifen. Weiter bin ich leider auch noch nicht gekommen.
Bitte warten ..
Mitglied: n.o.b.o.d.y
07.09.2007 um 09:15 Uhr
Moin!

ich habe folgendes Problem. Habe gestern
einen Server in eine Domaine aufgenommen. Von
der C Platte wurden ausser der Gruppe
Administratoren die Rechte entzogen.

Wofür soll das bitte gut sein? An den Server kommt doch sowieso kein User rann.
Was hast Du mit dem User System gemacht? Ist ja nicht so, dass der nich auch auf LW C zugreifen muß um z.B. ein paar Dienste zu starten..

Ralf
Bitte warten ..
Mitglied: Phineas-Phreak
07.09.2007 um 09:20 Uhr
ui - hab überlesen, dass es sich um nen server handelt...

grundsätzlich empfiehlt es sich sowieso mal zu probieren, die letzten schritte rückgängig zu machen (wenn möglich).
also, wie mein vorposter gesagt hat, mal die berechtigungen prüfen...
Bitte warten ..
Mitglied: chip62-m
07.09.2007 um 14:48 Uhr
OK. Falsch formuliert. Administrator und natürlich die Systembenutzer haben Rechte.
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Benutzerprofil-Datenträger
gelöst Frage von fiffi1Hyper-V3 Kommentare

Guten tag Ich habe einen virtuellen (Hyper-V) Windows Server 2012 R2. Auf dem habe ich die Remotedesktop Dienste installiert. ...

Windows Installation
Benutzerprofil defekt
gelöst Frage von tsunamiWindows Installation10 Kommentare

Hallo, ich habe ein Problem. Also: 1 SSD mit win 10, eine normale hdd mit den Daten und Profilen. ...

Windows Userverwaltung
Korruptes Benutzerprofil reparieren
gelöst Frage von KiboucoWindows Userverwaltung6 Kommentare

Hallo, ich habe im Versuch ein Benutzerprofil-Backup zu erstellen, einen Fehler begangen. ( Disclaimer: Ich bin gerade noch ein ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung24 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Neue Wissensbeiträge
Internet

Aktuelle Netzauslastung in Deutschland durch die Covid-19-Pandemie

Information von Frank vor 11 StundenInternet4 Kommentare

Viele Bürger fragen sich, ob die Telekommunikationsnetze während der Covid-19-Pandemie der verstärkten Internetnutzung durch Home Office, eLearning, Videostreaming und ...

iOS

iOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 2 TageniOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 2 TagenSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Windows 10
Windows 10 Update KB4535996 fehlerhaft
Information von Frank vor 2 TagenWindows 101 Kommentar

Laut Microsoft ist das Update KB4535996 die Ursache für aktuelle Verbindungsprobleme bei Virtual Private Networks (VPNs). Microsoft arbeitet bereits ...

Heiß diskutierte Inhalte
KVM
Best Practice für Fileserver auf Proxmox Cluster
gelöst Frage von maichelmannKVM17 Kommentare

Hallo, derzeit laufen in einer Firma, dessen Netzwerk ich betreue, zwei Windows Server Hyper-V Hosts, jeweils mit einem recht ...

Windows Server
DNS Problem Server 2019 unter Win10 Host
Frage von Ketme10Windows Server16 Kommentare

Guten Tag zusammen. Ich bräuchte mal Hilfe. Ich habe Win 10 und Hyper V laufen. Hier habe ich 4 ...

Firewall
PfSense und VLANs mit LAGG
Frage von unique24Firewall13 Kommentare

Hallo, ich habe ein Mikrotik Switch Netzwerk welches über 2 LWL an die pfSense angeschlossen ist pfSense: ixl2 = ...

TK-Netze & Geräte
Netphone APP nimmt kein Kontakt auf
Frage von Finchen961988TK-Netze & Geräte12 Kommentare

Hallo, ich kämfpe mit einem Problem im Bereich Netphone und der Mobil APP. Bei einem Kunden habe ich eine ...