Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bios Meldung bei Start - Wie bekomme ich die weg?

Mitglied: Shaby

Shaby (Level 2) - Jetzt verbinden

20.03.2008, aktualisiert 16:09 Uhr, 9271 Aufrufe, 5 Kommentare

Hallo Zusammen

Bei einem unseren PC's kommt folgende Meldung bei jedem Neustart:

The following configuration options were automatically updated:

Disk: 80.0GB WDCWD800LB60DNA1

CD-Rom: HL-DT-ST RW/DVD GCC-4480B

If your are running Unix, you need to configure your system using the computer setup utility (F10)
Habe auch mal die Bios Default Settings gesetzt. Dies hat leider auch nichts gebracht.

Es handelt sich um ein PC von HP dc530 mit Windows XP Prof. SP2

Es wurde keine Hardware oder Software installiert. Die Meldung ist plötzlich aufgetreten.

Hat jemand eine Idee, wie ich die Meldung wegbekomme.

Grüsse Shaby
Mitglied: knibbelmumpf
20.03.2008 um 10:10 Uhr
Hallo,

stöpsel doch erstmal eines der beiden Geräte (Festplatte / CD-ROM) ab und bekomme so heraus, welches überhaupt den Kummer macht.

Wenn alles korrekt funktionieren würde, müsstest Du nur nach erscheinen der meldung einmal ins BIOS und dort mit "Speichern" wieder raus - danach sollte es nicht mehr auftreten.

Wenn Du nun aber das besagte Problem hast, würde ich mal schauen, ob es ein Firware-Update für das gerät gibt, welches den Ärger macht.
Und ich würde auch mal sehen, ob es nicht ein BIOS-Update für den HP Compaq Rechner gibt.

Gruß knibbelmumpf
Bitte warten ..
Mitglied: Shaby
20.03.2008 um 10:27 Uhr
Kann ich nächste Woche mal versuchen, komisch nur weil wir alle im Betrieb dieselben PC's und Software haben und nur bei diesem diese Meldung erscheint. Ich denke ein BIOS Firmeware update wird nichts bringen, da dies bei den anderen WS ja nicht passiert.

Ich werde mich wieder melden.....
Bitte warten ..
Mitglied: TWAWLW
20.03.2008 um 10:40 Uhr
Tausch mal die Batterie auf dem Mainboard.
Bitte warten ..
Mitglied: knibbelmumpf
20.03.2008 um 11:42 Uhr
komisch nur weil wir alle im Betrieb
dieselben PC's und Software haben und
nur bei diesem diese Meldung erscheint. Ich
denke ein BIOS Firmeware update wird nichts
bringen, da dies bei den anderen WS ja nicht
passiert.

Mit der Schlußfolgerung wärst Du allerdings zum Nichtstun verdammt, denn augenscheinlich sind ja alle PCs identisch - also tritt das Problem theoretisch gar nicht auf...
Bitte warten ..
Mitglied: 60730
20.03.2008 um 16:09 Uhr
Tausch mal die Batterie auf dem Mainboard.

Da schliesse ich mich direkt an und würd vorab behaupten, TWAWLW hat seine Ostereiersuchpflicht bereits erfüllt

Frohe Ostern euch allen

Ps: Die gleichen Systeme haben wir auch und daher kann ich mit 100% Sicherheit sagen, da das Bios komplett alle Komponeneten, die nicht auf dem Mainboard fest verdrahtet sind, sondern nur die jeweiligen Geräte, die der POST beim starten erkennt anmeckert, ist jegliche andere Fehlerquelle auszuschliessen

PSS: Die Uhrzeit vom Client stimmt auch nicht *flitz*
Bitte warten ..
Ähnliche Inhalte
Windows 7
Nach BIOS start - Blackscreen
Frage von MisterBlackzzWindows 78 Kommentare

Guten Tag, liebe Community. Seit neustem Startet mein Computer im normalen Modus nicht mehr. Ab- und zu geht es, ...

Grafikkarten & Monitore

Bildschirm bleibt nach start schwarz, Bios?

gelöst Frage von tomaschkuGrafikkarten & Monitore8 Kommentare

Hallo, Also: Ich wollte im Bios von einem Satellite c670 (Toshiba, Laptop) die Bootreihenfolge ändern. Bevor ich mich informiert ...

Windows Installation

Bei ersten PC Start nach stromlos startet OS nicht sondern erscheint UEFI BIOS

Frage von stephan1970Windows Installation1 Kommentar

Hallo ich habe nachfolgendes Problem. Ich habe bei einem Bekannten einen PC mit ASUS Mainboard A88XM-A und Win7 64bit ...

CPU, RAM, Mainboards

BIOS geschrottet

gelöst Frage von hesperCPU, RAM, Mainboards12 Kommentare

Morgen zusammen! Beim Flashen des BIOS eines Fujitsu Esprimo E520 E85+ ist augenscheinlich ein Fehler passiert. Der Bootscreen hängt ...

Neue Wissensbeiträge
Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 2 StundenExchange Server1 Kommentar

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 15 StundenLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 2 TagenWindows Mobile

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 3 TagenInternet6 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Temporäre WLAN Verbindung für AD-Login
Frage von Christian.WidauerLAN, WAN, Wireless17 Kommentare

Hallo zusammen, ich weiß leider nicht unter welchem Begriff ich dafür suchen muss, daher habe ich bisher leider nichts ...

LAN, WAN, Wireless
Bekannte Drosselungen bei Providern ?
Frage von HenereLAN, WAN, Wireless15 Kommentare

Servus zusammen, in bereits angefangen, aber ich hoffe dass der Beitrag hier mehr Informationen bringt. Sind Portdrosselungen bzw gezielte ...

Netzwerkmanagement
Reverse Proxy für TCP und UDP Anfragen
gelöst Frage von flxklsNetzwerkmanagement14 Kommentare

Hallo zusammen, ich besitze einen Rootserver, der nur eine öffentliche IP besitzt und auf dem mehrere VMs laufen. Da ...

Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...