Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Blue Screen brauche sehr sehr dringend einen Tipp

Mitglied: w33d5m0k3r

w33d5m0k3r (Level 1) - Jetzt verbinden

29.01.2005, aktualisiert 11.02.2007, 9183 Aufrufe, 1 Kommentar

Hallo ich hab schon sehr viel in diesem Forum lesen können und es war immer sehr hilfreich. Danke erstmal dafür.



Mein System:

512 DDRAM PC 2100 266MHZ
80 GB Western Digital
160 GB Western Digital
Athlon Xp 2800+ Barton
Gigabyte GA 7n400L (Mainboard)
MSI Geforce 4 ti 4200



Also ich habe folgendes Problem:

Ich habe mein Windows neuinstalliert (WINXP PRO), dann habe ich wie üblich die Treiber vom Board, dann Graka, Direct X 9c, Firewall (Zone Alarm Security Suite 5.5.025) installiert und neustart. Ich habe dann ein Musiktitel wiedergegeben (mit Windows Media Player) und dann auf Vollbild gemacht und dann passierte es "Blue Screen". So ich habe mir dann mal gedacht WIn nochmal zu installen und nach jedem treiber den ich installieren restart und mit WM Player das da zu machen. SO ich habe ez alle treiber installiert und es läuft alles super. Danach habe ich Zone ALarm installiert und es war blue screen. ZA wieder runtergeschmissen und ne andere FW gesucht (Sygate) ja es funktioniert. So nach einer Weile is mir aufgefallen das z.B. NFSU 2 schlecht läuft, der Sound ruckelt in regelmäßigen abständen, und somit dann auch das Spiel. ich habe mein RAM schon ausgetauscht und auch noch zusätzlich RAM eingebaut (= 1024 MB DDR) so es brachte nichts. Ich denke mal es liegt nich daran das mein System zu schwach ist oder? Naja jedenfalls habe ich ez Painkiller mal getestet und wenn ich da ne Weile spiele kommt der fuck "Blue Screen" mit der Fehlermeldung:

Stop: 0x0000007E,(0xC0000005), (0xF6B405A2), (0xB61DFC24), (0xB61DF924)

ALCXSENS.SYS Address F6B405A2 base at F6B2D000 DateStamp 3f33a52a

Außerdem läuft es bei painkiller genau wie bei NFSU 2 ruckelnder Sound und Spiel.

Mein CPU läuft auf ca 52°-61°.

Im Blue Screen steht noch drin: Ob genügend Speicherplatz auf der HDD besteht ich soll den Treiber deaktivieren und gegebenfalls die GRAKA austauschen. Aber soweit ich weiß steht das immer da.

Ich habe den Nvidea Detonator der Version 43.45 english installiert.

Ich hoffe ihr könnt mir dabei helfen. Ich bin echt schon am verzweifeln.
Mitglied: Felix
02.02.2005 um 11:30 Uhr
das gleiche Problem hatte ich auch mal...
Bei mir lags an der Soundkarte!!!
Kannst du ja mal ausprobieren

mfg.
Felix
Bitte warten ..
Ähnliche Inhalte
iOS
Benötige dringend Hilfe!
Frage von panda91iOS7 Kommentare

Hallo! Ich hab seit ein paar Tagen das Problem mich von meinem Macbook aus nicht ins VPN einloggen zu ...

Windows Tools
Tipp zum PDFCreator deployment
Tipp von DerWoWussteWindows Tools12 Kommentare

Viele kennen ja , welcher eine kostenlose Version hat, die sich bewirbt mit "You are free to use PDFCreator ...

Windows Tools
Tipp für gutes OCR Programm?
gelöst Frage von QQR700Windows Tools4 Kommentare

Hallo, ich bin auf der Suche nach einem guten OCR-Programm (für Windows 7). Es soll eine hohe Erkennungsrate haben ...

Webbrowser

Google Chrome brauch ewig zum Seitenaufbau

Frage von raxxis990Webbrowser9 Kommentare

Hallo Leute Ich habe seit ein paar Tagen das Problem das wenn ich Google Chrome Starte und in die ...

Neue Wissensbeiträge
Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 12 StundenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Off Topic

Im Tel Raum von Hamburg (040) sind mal wieder viele Indische Microsoft Anrufer unterwegs

Information von TomTomBon vor 1 TagOff Topic5 Kommentare

Moin Moin, Die sind so schlecht das sogar meine Frau sofort die erkannt hat was die sind. Und Ihr ...

Router & Routing

FritzOS 7.20 kommt auch auf Deine Fritze (wahrscheinlich)

Information von Visucius vor 2 TagenRouter & Routing12 Kommentare

Nachdem ich hier die Hassliebe zu den kleinen Kistchen kenne, sollten wir das nicht zu breit ausdehnen. Ein paar ...

Netzwerke

PfSense VPN mit L2TP (IPsec) Protokoll für mobile Nutzer

Anleitung von aqui vor 2 TagenNetzwerke

Allgemeine Einleitung Das folgende VPN Tutorial ist eine Ergänzung zum bestehenden VPN_Client_Tutorial. Es beschreibt ebenfalls die VPN Anbindung von ...

Heiß diskutierte Inhalte
Windows Server
Domäne nach Ausfall eines DC komplett gestört
Frage von thaddaeus93Windows Server44 Kommentare

Hallo Zusammen, wir haben hier zwei DC's (einen 2011 SBS und einen 2016 Standard) - ursprünglich sollte die Migration ...

Windows Server
GPO Kennwortrichtlinie wird nicht angewandt
Frage von SabSchapWindows Server39 Kommentare

Hallo, ich habe per GPO Default Domain Policy unter "Computer" die Kennwortrichtlinie definiert. Das Kennwort soll nach 365 Tage ...

VB for Applications
VBS wird nach Anmeldung (Aufgabenplanung) nicht richtig ausgeführt
gelöst Frage von MrLabelVB for Applications30 Kommentare

Hallo, ich habe ein VB Script geschrieben, welches morgens mit der Aufgabenplanung gestartet wird. (Ich weiß die Lösung ist ...

Hyper-V
Hyper-V AD Umgebung "einfrieren" und später wiederverwenden
gelöst Frage von baddeitHyper-V18 Kommentare

Hallo liebe Gemeinde, ich habe eine Frage zu einer WIN2019 Umgebung, die aus diversen physischen hosts besteht, auf denen ...