Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Blue Screen nach dem Klonen

Mitglied: tommy80

tommy80 (Level 1) - Jetzt verbinden

11.08.2011 um 15:09 Uhr, 6678 Aufrufe, 7 Kommentare

Hallo Leute,

Ich habe mit einer Cloning Software das Image über den Netzwerk verteilt und alles hat auch geklappt, das problem ist es nur das nach dem klonen die rechner nicht von der festplatte booten wollten, erst nach dem ich im BIOS von AHCI auf SATA umgestellt habe, funktionierte es.

Meine Frage ist jetzt, wie kann ich das beim nächsten Klonen von Rechnern vermeiden?
Mitglied: Pjordorf
11.08.2011 um 15:14 Uhr
Hallo,

Zitat von tommy80:
Meine Frage ist jetzt, wie kann ich das beim nächsten Klonen von Rechnern vermeiden?
Das Image auf einen Rechner erstellen wo auch AHCI (mit gleichem oder ähnlichem Chipsatz) aktiviert und vom OS benutzt wird.

Gruß,
Peter
Bitte warten ..
Mitglied: cardisch
11.08.2011 um 15:15 Uhr
Hallo, du alleine...

Das ist doch normal, wie du es beschreibst.
Zumindest wenn du von einem PC auf den nächsten geklont hast, denn dann zählt die BIOS-Einstellungen für den Festplattencontroller (AHCE, RAID, IDE, Native...)
Das lßt sich nicht vermeiden.
Aber du siehst ja, wie man den Fahler abstellt.

Gruß

Carsten
Bitte warten ..
Mitglied: tommy80
11.08.2011 um 15:25 Uhr
Also Ihr seid der Meinung, dass es nicht zu vermeiden ist beim Klonen von Rechnern.
Bitte warten ..
Mitglied: cardisch
11.08.2011 um 15:38 Uhr
Doch, schon.
Du müsstest am Quell- und Zielcomputer die entsprechenden Werte vergleichen und aufeinander abstimmen.
Das tust du anschleissend aber eh.
Es gibt auch Clonigsoftware die alle relevanten Daten während des clonens entfernt (Acronis Universal Restore kenne ich jetzt beim Namen), die ist aber wohl recht teuer und wenn man sowas ab und an macht absolut überdimensioniert.

Und wenn dieser BSOD 0x0000007b kommt, weiss man, woran es liegt...

Gruß

Carsten
Bitte warten ..
Mitglied: tommy80
11.08.2011 um 15:51 Uhr
Aber die Rechner sind doch alle baugleich und wenn die geklont werden dann absolut identish 1:1.
Bitte warten ..
Mitglied: itdienstleister
11.08.2011 um 16:12 Uhr
Offenbar nicht.
Offenbar war eben der Rechner auf dem Du das Image erstellt hast auf SATA/IDE eingestellt.
Die Rechner auf die Du das Image ausrollst, stehen aber auf AHCI.

Daher sind sie eben nicht identisch 1:1 ...

Grüße, FFK
Bitte warten ..
Mitglied: DerWoWusste
11.08.2011 um 18:39 Uhr
Einfach msahci aktivieren, dann klonen und wieder zurückstellen.
Siehe http://www.google.de/url?sa=t&source=web&cd=1&ved=0CBwQFjAA ...
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Windows Server 2012R2 Klon aktivieren
gelöst Frage von fishrainWindows Installation9 Kommentare

Hallo, hab den Post jetzt unter "Windows Installation" reingesetzthoffe das stimmt soauch wenn es sich eigentlich um eine "Windows ...

Windows Installation

Kein Multiboot nach SSD Klon auf größere SSD - was tun?

gelöst Frage von immel73Windows Installation6 Kommentare

Hallo Allerseits ! Ich habe hier ein im Grunde sauber konfiguriertes System mit folgender Zusammenstellung: - SATA Port 1: ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...