Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bluescreen nach Belastungstest für Treiber

Mitglied: shotze

shotze (Level 1) - Jetzt verbinden

26.11.2005, aktualisiert 15:42 Uhr, 3809 Aufrufe, 3 Kommentare

Ich hab den "Belastungstest für Speicher" aus der Chip-Ausgabe 12/05 gemacht. (Start -> Asführen -> verifier und dann halt die Einstellungen) Der hat auch gleich nen Paar gefunden. Nun aber scheint das Ding zu spinnen. Sofort nach dem Neustarten kommt ein Bluescreen, wo allerdings kein Treiber mehr angezeigt wird, sondern nur:

*** STOP_ 0x000000D1 (0xE3104288,0x00000002,0x00000000,0xEf076A13)
DRIVER_IRQL_NOT_LESS_OR_EQUAL

Naja, ich wollte dann also in den abgesicherten Modus gehen und das ganze wieder deaktivieren und die Treiber, die defekt waren, zu löschen. Allerdings geht dies auch nicht, denn sobald das Fenster zur Passworteingabe erscheint startet mein PC neu, was ich sehr merkwürdig finde, da das nur im abgesicherten Modus passiert.

Ich habe Windows 2000 mit Service Pack 4


mfG

Markus Ellers
Mitglied: Bierkistenschlepper
26.11.2005 um 15:15 Uhr
Hmm, das wird schwierig, denn solange du nicht drankommst kannste auch nicht viel machen ....

Wieso nur im abgesicherten Modus? Im Normalfall gibts doch auch nen Bluescreen samt Absturz? Vermutlich hat dein Programm diejenigen Treiber geändert, die normalerweise selbst im abgesicherten Modus gehen.

Mach zuerst mal ein Backup, z.B. mit Knoppix oder mit BartPE und dann versuche die Reparaturinstallation.
Bitte warten ..
Mitglied: sysad
26.11.2005 um 15:42 Uhr

Mach zuerst mal ein Backup, z.B. mit Knoppix
oder mit BartPE und dann versuche die
Reparaturinstallation.

Hallo,

wie kann man mit Knoppix ein Backup machen oder klonen? dd?
Bitte warten ..
Mitglied: shotze
26.11.2005 um 15:42 Uhr
Habs schon gelöst. es kam wieder ein Bluescreen, diesmal aber mit ansage welcher Treiber es war.
flitnt.sys

Kam von meiner Outpost Firewall. Da ich die Nase voll hatte hab ich halt die Brechstange rausgeholt, also Pladde an anderen rechner und einfach das verzeichnis von outpost (in dem auch die flitnt.sys war) gelöscht und nu gehts wieder.
Btw.: dieser Belastungstest ist ein Windows-eigenes Programm. Bleibt nur noch die Frage warum ich net in den abgesicherten Modus kam/komme (habs noch net wieder probiert).
Naja, ersma neue Firewall draufmachen.
Danke für die Hilfe


MfG
Bitte warten ..
Neue Wissensbeiträge
Windows Server
Anzahl von Gruppenrichtlinien
Erfahrungsbericht von Bullii vor 6 StundenWindows Server

Hallo, mich interessiert brennend, wieviele Gruppenrichtlinienobjekte, ihr so bei euch habt? Ich versuchte eigentlich immer die Gruppenrichtlinienobjekte soweit wie ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 10 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 22 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk11 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...