Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Bluescreen - Rechner startet nicht mehr

Mitglied: 52052

52052 (Level 1)

15.08.2007, aktualisiert 13:02 Uhr, 4233 Aufrufe, 3 Kommentare

Hallo!

Habe mir vor kurzem neue Hardware für meinen Rechner besorgt und fast alles ausgetauscht. Folgendes ist jetzt drin:

HD: Seagate 120 GB U100 3120022A
Board: Asrock 4CoreDual-SATA2
CPU: Intel® Core 2 Duo E6300 Boxed
Grafik: Colorful GeForce 9200 256MB

Bisher lief der Rechner einwandfrei und ohne Probleme. Bis gestern abend. Ich hab etwa 2 Stunden lang gezockt, als plötzlich ein Bluescreen erschien, den ich aber nicht lesen konnte weil WinXP dann ja immer direkt automatisch neu startet. Statt neu zu booten ist folgendes passiert:

Die Lüfter laufen, die HD läuft, aber es passiert nichts. Das BIOS wird nicht angezeigt, der Speaker gibt keinen Ton von sich und der Monitor bleibt schwarz, die LED für HD-Zugriff bleibt dunkel.

Ich hab den Rechner mehrmals an- und ausgeschaltet, vom Strom getrennt, gewartet, RAM aus- und eingebaut, hat alles nichts gebracht, seit diesem Vorfall passiert nichts mehr, wenn man auf den Power-Knopf drückt. Und ich bin, gelinde gesagt, etwas sauer, weil mein alter Rechner nur Probleme gemacht hat und ich mir nur aus diesem Grund neue Hardware zugelegt hab. Und jetzt geht der ganze Kram wieder von vorne los, nachdem alles fast 3 Wochen lang einwandfrei funktioniert hat.
Mitglied: TuXHunt3R
15.08.2007 um 12:42 Uhr
Das ist ein Hardwareschaden, kann nichts anderes sein.....

Liegen irgendwelche Schrauben hinter dem Mainboard, welche Kontakte kurzschliessen könnten?

Hast du die ESD-Sicherheitsmassnahmen eingehalten, als du die Kiste zusammengeschraubt hast?
Bitte warten ..
Mitglied: 52052
15.08.2007 um 12:48 Uhr
jep, hab alles eingehalten, keine schrauben im gehäuse. wenn es wirklich ein hardwareschaden sein sollte, könnte das möglicherweise ein blitzschaden sein? aber wenn ja, wieso tritt das problem dann so plötzlich auf? mich ärgert, dass ich den bluescreen nicht lesen konnte, da stand sicherlich drin was genau das problem ausgelöst hat.

könnte auch ein defekter ram-riegel schuld sein? das ram ist das einzige, was ich nicht neu gekauft hab, und ist dementsprechend schon älter. wenn ich das ram ausbaue und den rechner starte, piepst der speaker und zeigt damit an, dass kein ram eingebaut ist - immerhin. ich werde mir für morgen abend mal testweise einen neuen riegel zulegen und hoffen, dass das weiterhilft.

hardwareschaden wäre durchaus ärgerlich, aber läuft ja dann auf garantie, die hardware ist immerhin höchstens 4 wochen alt... hoffe ich.
Bitte warten ..
Mitglied: cykes
15.08.2007 um 13:02 Uhr
Hi,

ist zwar etws schwer zu sagen, ohne die genaue Bluescreenmeldung, aber ich würde mal ein
Temperaturproblem vermuten, was den Absturz verursacht hat.
Also hat es entweder die CPU oder die Grafikkarte erwischt.
Alternativ könnte auch noch das Netzteil defekt sein.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Firefox startet nicht
gelöst Frage von erikroWebbrowser9 Kommentare

Moin, versucht eine Benutzerin den FF (aktuelle Version 65 unter Windows 7 aktueller Stand) zu starten, dann bekommt sie ...

Windows Server
Zertifikatdienste startet nicht
gelöst Frage von amgm2006Windows Server13 Kommentare

Hallo, auf einem 2003er Server startet der Zertifikatdienste startet nicht mehr. 1 Meldung in den Anwendungen: Die Zertifikatdienste wurden ...

Windows 8
Windows 8.1 startet nicht
gelöst Frage von DogukannWindows 89 Kommentare

Hallo, mein Windows 8.1 sartet nicht!!! Mein System: Acer Aspire V17 SSD 256 GB (Win8 Betriebssystem) HDD 1TB Ich ...

Ubuntu
Ubuntu startet nicht mehr
gelöst Frage von CoreknabeUbuntu16 Kommentare

Moin, ich habe in einer HyperV-Umgebung ein Ubuntu 16.04.3 laufen. Plötzlich fährt die VM nicht mehr hoch: Jetzt hocke ...

Neue Wissensbeiträge
Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 16 StundenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 1 TagWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 2 TagenWindows 1013 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 3 TagenSicherheits-Tools8 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Heiß diskutierte Inhalte
Server-Hardware
Kompatibilität Tray für HP Proliant DL385 G10 vs. G8, G9
Frage von chris123Server-Hardware19 Kommentare

Hallo, weiß einer der hier anwesenden, ob die Trays für 2,5 " HDDs zwischen einem DL 385 G10 und ...

Outlook & Mail
Office 365 mit Email-Profil installieren
gelöst Frage von 139221Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

LAN, WAN, Wireless
Glasfaserkabel verlegen und Anschlüsse setzen
Frage von LLL0rdLAN, WAN, Wireless14 Kommentare

Hallo Leute, ich muss demnächst ein Netzwerkkabel auf einer Länge von ca. 70 Metern verlegen. Das Netzwerkkabel soll dabei ...

Server-Hardware
Server Hardwareempfehlung für Projekt
gelöst Frage von heax22Server-Hardware12 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer geeigneten Server Plattform um unter Hyper-V einen virtuellen Server 2016 ...