Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

boot probleme am sata1

Mitglied: 42773

42773 (Level 1)

02.02.2007 um 23:54 Uhr, 2911 Aufrufe

hallo,

hab da ein problem mit nem mainboard asus p5w dh deluxe. hmm wie beschreib ich das am besten...

also an der sata1 schnittstelle hängt hdd mit betriebssystem (xp) dieses hatte zuvor ganz normal gebootet.

nun, !! und es wurde nichts verändert !!
(ausser das pc mal einen tag aus war und er läuft sonst immer),
bootet der rechner nicht mehr, bleibt einfach mit schwarzem bildschirm und weissem blinkendem strich oben links stehen,
also dort wo eigentlich der ladebildschirm von windows kommt.
jedoch wenn ich nun die hdd an sata4 stecke bootet der pc auch wieder ganz normal.

so technisches:
hdd wird im bios an beiden sata ports erkannt
richtige bootreihenfolge!
system wurde auch zum test nur mit dieser einen hdd gestartet (geht, aber nicht über sata1)
am sata3 hängt dvd brenner, xp botet aber auch an dieser schnittstelle
hängt die hdd mit dem betriebssystem am sata4 und zusätzlich eine daten hdd am sata1 sind im laufendem system
beide da und zugriff ist auch möglich

ich möchte eigentlich nur wissen warum xp nicht mehr am sata1 hochfährt
und was ich machen könnte damit es wieder klappt


bin für hilfe dankbar
mfg splash
Ähnliche Inhalte
Windows 10

Inaccessible Boot Device nach ACPI-Problem

gelöst Frage von tomue58Windows 10

Hallo an Alle! Konstellation: Laptop Medion MD 96380 mit 4 GB HS, 512 GB SSD, Dualbootsystem Windows 10 Pro ...

Vmware

ESXI 5.5 Boot Stick Problem - wie am besten lösen

Frage von Bl0ckS1z3Vmware1 Kommentar

Hallo, ich wollte gerade den aktuellen Stand des USB-Boot Stick meines ESXi 5.5 mit sichern, weil ich ein Update-Update ...

CPU, RAM, Mainboards

UEFI Boot mit zB. Hirens Boot CD

gelöst Frage von Fruehling2017CPU, RAM, Mainboards33 Kommentare

Hi. Ich habe hier ein altes WIN8 Notebook mit UEFI Bios, was eine defekte Platte hat. Jetzt wollte ich ...

Netzwerkmanagement

Problem mit TFTP beim PXE Boot (Acronis Snap Deploy 5)

Frage von KombanNetzwerkmanagement4 Kommentare

Hallöchen, ich habe eine Acronis Snap Deploy 5 Management Console aufgesetzt und soweit konfiguriert. Wenn ich nun aber einen ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing22 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...