Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Buffalo LinkStation 220D wird nicht erkannt

Mitglied: 21243

21243 (Level 1)

18.07.2017, aktualisiert 23:31 Uhr, 2446 Aufrufe, 6 Kommentare

Moin, moin.

Eine neue LS 220D wurde ausgepackt und mit einer fabrikneuen WD 1TB HDD bestückt. Dann wurde die LS an eine FritzBox 6490 Cable angeschlossen und gestartet. Die LS 220D erscheint nicht in der Heimnetzübersicht der FB. Sie erscheint auch nicht im Netzwerk, wenn ich sie in einem Testnetzwerk per ausgemusterten DLink oder per LCS-GS8116 Switch an ein Notebook außerhalb des genannten Netzwerkes, mit fester IP (192.168.10.1), wahlweise auch mit DHCP Vergabe, anschließe. Der NASNavigator2 findet (logischerweise) nichts. Ein zurücksetzen der LS auf Werkeinstellungen (eigentlich albern, da noch nie die Administrationsoberfläche erreicht wurde und somit auch keine Fehlkonfiguration vorliegen kann) nach Handbuch Seite 113f (Initialisierung mithilfe der Funktionstaste) brachte keine Änderung: nach schnellem Blinken Weiß (Funktions LED), gefolgt von 15 - 20 Sekunden schnellen Blinken Weiß (Strom- & Funktions LED), folgte wieder nur 7 mal langsam Rot, Pause, 7 mal langsam Rot, Pause... ...und das hält seit Stunden an.

Die FritzBox ist Firmwareseitig immer auf dem neuesten Stand, vergibt als einziges Gerät per DHCP IPs im Bereich 172.245.246.101 - 139 (Firmenvorgabe) an 12 bis 25 nicht immer vorhandene Geräte. Die FB ist Konfigurationsseitig bei dieser Problematik Tabu! Ich kann die LS aber im Testnetzwerk vorkonfigurieren (wenn ich sie denn mal erreichen könnte...), um sie dann ins Hauptnetzwerk einzuhängen.

Frage ist nun, warum ist die LS 220D schon in diesem frühen Stadium der Einrichtung nicht sichtbar? Und was wären für mich jetzt die Lösungsansätze?
Mitglied: BassFishFox
18.07.2017, aktualisiert 19.07.2017
Hallo,

mit einer fabrikneuen WD 1TB HDD bestückt

Bei Leergehäuse-Modellen leuchtet die rote Funktions-LED, wenn die LinkStation für die erste Festplatteninstallation eingeschaltet wird, und blinkt, nachdem die Funktionstaste gedrückt wurde.

http://buffalo.jp/support_s/guide2/manual/ls/200/99/de/mobile_main.html ...

Gib dem Kind mal ne zweite Festplatte. Vielleicht will das Dingens einen RAID bauen und geht dann erst an's Netz.

Warum steckst Du nur eine?

BFF
Bitte warten ..
Mitglied: 21243
19.07.2017 um 08:52 Uhr
Weil ich mom. nur die eine habe (für den geplanten RAID will ich 2 identische HDD) und die Mandantendaten vor dem Kanzleiumzug gesichert werden sollen.
Bitte warten ..
Mitglied: Vision2015
19.07.2017 um 09:21 Uhr
moin...

dann besorge dir eine 2te HDD!
da du neue Festplatten in deinem NAS verbaut hast, startet das teil nicht mehr- ergo mach einTFTP Boot Recovery!

da ist eine schnelle anleitung!

bitte nicht persönlich nehmen, aber bist du sicher das du Mandantendaten für Kanzleiumzug sichern will... kanst?!?
deine frage hättest du in 1 minute bei Tante Google gefunden, und wärst nach 15min fertig gewesen!

Frank
Bitte warten ..
Mitglied: BassFishFox
19.07.2017 um 17:21 Uhr
Hallo,

Weil ich mom. nur die eine habe (für den geplanten RAID will ich 2 identische HDD) und die Mandantendaten vor dem Kanzleiumzug gesichert werden sollen.

Mein Goettchen, da ist ja ne Planung komplett daneben gegangen.
Nimm's nicht persoenlich, aber bist Du sicher das Du sicher den Mandantenumzug schaffst?

BFF
Bitte warten ..
Mitglied: BassFishFox
LÖSUNG 19.07.2017 um 17:26 Uhr
Halloele,

neue LS 220D wurde ausgepackt und mit einer fabrikneuen WD 1TB HDD

Hat er nicht ein Leergehauese genommen und mit einer Platte misshandelt?

Egal, er braucht zwei Platten.

BFF
Bitte warten ..
Mitglied: 21243
19.07.2017 um 21:22 Uhr
Ein herrlich arroganter Ton herrscht hier... ...in nur 12 Jahren vom nützlichen Fachforum zum Poserclub . Samt Dauerverweisen auf Googlefunde und anmaßenden Vermutungen, statt echter Hilfe.

Der Praktikant vom MediaMarkt wusste Bescheid, wurde nicht persönlich, sondern handelte kompetent, erkannte den Fehler und löste das Problem. Mit nur einer HDD!

Erledigt.

Hier schaue ich mal wieder rein, wenn ich warme Luft, soziale Inkompetenz und dumme Sprüche benötige.

Danke an Vision2015! Der Tipp war gut, wenn auch in diesem Fall der falsche Ansatz.

Die komplette Lösung findet ihr (im Gegensatz zu Höflichkeit) bestimmt bei Google.

Und Tschüß
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Buffalo Linkstation LS-XL im Emergency Modus retten

gelöst Frage von HamburgerJung1975Festplatten, SSD, Raid14 Kommentare

Meine Buffalo Linkstation LS-XL lässt sich nicht mehr aus dem Emergency Modus holen. Habe diverse Male mit dem Buffalo ...

SAN, NAS, DAS

Platte aus Buffalo-Linkstation ausgebaut, wie wiederherstellen inkl. Ordnerstruktur?

Frage von departure69SAN, NAS, DAS11 Kommentare

Hallo. Heute mal ein privates Problem. Meine Buffalo-Linkstation (2-Platten-NAS, 2 x 3-TB-Seagate-Platten i. RAID1) meldete mir vor ein paar ...

SAN, NAS, DAS

Buffalo Linkstation LS-WXL (2x 1TB) RAID 0 wiederherstellen

Frage von Woodstok79SAN, NAS, DAS9 Kommentare

Hallo Forum, ich verzweifle beim Versuch meine Daten von der Buffalo Linkstation LS-WXL mit 2x 1TB im RAID 0 ...

Festplatten, SSD, Raid

Buffalo LinkStation LS220 6 TB (2x 3 TB) Sind 6 TB nutzbar?

Frage von 133808Festplatten, SSD, Raid9 Kommentare

Liebe Community, ich benötige ein NAS mit 6 TB Festplatte. In diesem Model (siehe Screen), sind 2 x 3 ...

Neue Wissensbeiträge
Off Topic
Europawahl 2019 - Ein Statement der Jugend
Information von Frank vor 21 StundenOff Topic13 Kommentare

Dies ist ein offener Brief. Ein Statement. Von einem großen Teil der Youtuber-Szene. Am Wochenende sind die EU-Wahlen und ...

Off Topic
Europawahl 2019
Information von Frank vor 1 TagOff Topic44 Kommentare

Vom 23. bis 26. Mai 2019 findet die Europawahl in den Mitgliedstaaten der Europäischen Union statt (ja auch in ...

Humor (lol)

Minister wollen offenbar Ausweispflicht für .de-Domain

Information von Kraemer vor 2 TagenHumor (lol)7 Kommentare

Zitat von Golem.de: Die zuständigen Verbraucherschutzminister fordern einem Medienbericht zufolge offenbar eine Ausweispflicht für .de-Domains. Das soll Betrugsfälle mit ...

Off Topic
Was als Noob hier mal gesagt werden musste
Information von th30ther vor 4 TagenOff Topic5 Kommentare

Moinsen wertes Forum, ich möchte mich an dieser Stelle mal beim Forum generell und bei aqui speziell bedanken! Ich ...

Heiß diskutierte Inhalte
Off Topic
Europawahl 2019
Information von FrankOff Topic44 Kommentare

Vom 23. bis 26. Mai 2019 findet die Europawahl in den Mitgliedstaaten der Europäischen Union statt (ja auch in ...

Router & Routing
ZyXEL ZyWALL USG 20 Routing
Frage von Oggy01Router & Routing24 Kommentare

Hallo, und wieder habe ich ein Problem mit dem Routing. Bis vor ein paar Tagen habe ich das mit ...

Off Topic
Europawahl 2019 - Ein Statement der Jugend
Information von FrankOff Topic13 Kommentare

Dies ist ein offener Brief. Ein Statement. Von einem großen Teil der Youtuber-Szene. Am Wochenende sind die EU-Wahlen und ...

LAN, WAN, Wireless
Welches Material ist das Richtige?
Frage von Motte990LAN, WAN, Wireless12 Kommentare

Guten Morgen Leute, ich bin aktuell damit beschäftigt in unserm neu gekauften Haus das Netzwerk einzubauen. Aktuell wurden bis ...