Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Cisco - Level-One und Portbündelung bzw. Trunk

Mitglied: Knorkator

Knorkator (Level 2) - Jetzt verbinden

19.06.2019 um 11:16 Uhr, 324 Aufrufe, 22 Kommentare

Hallo zusammen, hallo Aqui,


Während der Umstellungsphase auf unsere neuen SG350 Switche muss ich parallel noch eine Verbindung zu einem Level-One Switch aufrecht erhalten.
Über diesen läuft die Kommunikation zu unseren Servern und dem Alt-Netz.
Derzeit habe ich hier vom Cisco Core-Switch
eine** 1GB Leitung zum Level-One Switch im Server-Rack.
Da dies natürlich ein Flaschenhals ist, würde ich die Verbindung gerne um eine weitere Erweitern sodass ich zumindest einen 2GB Uplink (ggf. auch 3-4GB)in das alte Netz habe.
Der Uplink-Port auf dem Cisco hängt in Vlan1 (welches auch Default Vlan auf den Level-One Switchen ist) und ist als Default-Route auf dem Cisco konfiguriert.

Ich bin hier etwas unsicher worauf hier zu achten ist.
Ein erster Test schlug fehl.. die Verbindungen wurden gekappt und der funktionierten erst nach Entfernung der 2. Leitung.
Ich habe mal blauäugig eine LAG Gruppe (LACP aktiv) auf dem Cisco gesetzt und einen Trunk auf dem Level-One Switch erstellt.
Dies funktionierte leider nicht so einfach...
Info bzgl. Trunk-Beschreibung bei Level-One gemäß Handbuch:
01.
Trunk Membership
02.
You can create multiple links between devices that work as one virtual,
03.
aggregate link. A port trunk offers a dramatic increase in bandwidth for
04.
network segments where bottlenecks exist, as well as providing a
05.
fault-tolerant link between two devices.
Was ich noch für Infos bzgl. der Level-One Switches geben kann:
Ist auf dem L1 Switch eine Trunk-Zuordnung aktiv, sind die Ports im darunterliegenden LACP-Menü Disabled und Grau hinterlegt.
Ist der Trunk nicht aktiv, kann LACP auf den betreffenden Ports aktiviert werden.
Hier konnte aber auch der Support keine für mich verwertbare Aussage treffen wie ich dies mit Cisco kompatibel machen kann.

Evtl. hat ja jemand einen Hinweis für mich!

Vielen Dank im voraus!
Mitglied: aqui
LÖSUNG 19.06.2019, aktualisiert um 13:00 Uhr
Im Grunde ist es ganz einfach...
Die Cisco SGs supporten rein nur LACP LAGs. Also den Standard den auch der Rest der Welt supportet. Sie sind also, wenn du so willst, damit per se schon mit dem gesamten Rest der Welt kompatibel, denn LACP mit 802.3ad LAGs ist ein IEEE genormter Standard weltweit !
Damit sollte ein LACP LAG zu jedem Endgerät auf der anderen Seite problemlos klappen.
Ganz wichtig:
Du musst bei beiden Switches VORHER also vor Einrichtung des LAGs absolut sicherstellen das beide Member Ports im LAG eine identische und gleiche Konfig haben !
Es dürfen da also niemals unterschiedliche VLANs, Speeds usw. gemappt sein. Das würde immer bewirken das der LAG dann nie zustande kommt, da es einen Port Mismatch gibt !
Hier ist es Best Practise diese Member Ports vorher VOR dem Bündeln als LAG aus allen VLANs zu entfernen, Speeds auf Default usw. so das sie lediglich, wie im Standard, untagged Member im Default VLAN 1 sind !!
Das Zuweisen der Tags geschieht dann später immer auf dem dann logischen LAG Interface (siehe Schritt 2) was nach Einrichten des LAGs in der Konfig auftaucht ! Nie einzeln auf den Member Ports.
Aber ACHTUNG:
Auch hier gibt es böse Ausnahmen wie NetGear z.B. Die zäumen das (LAG) Pferd von hinten auf !
Dort z.B. müssen erst beide Member Port vorher absolut identisch konfiguriert sein mit allen VLAN Tags, PVID, Speed usw. bevor man den LAG bilden kann am Schluss. Gibt es Unterschiede kommt der LAG nicht zustande.
Ob das bei deinem L1 ggf. auch so ist sagt dir das Handbuch ?!

Auf dem Cisco SG ist die Prozedur recht einfach:

1.) LAG ID wählen und Member Ports definieren:

lag1 - Klicke auf das Bild, um es zu vergrößern
Wichtig ist hier:
  • LACP muss im Status auf Enabled sein.
  • LAK Link Status muss auf "UP" sein
Beides bedeutet das der LACP LAG aktiv ist.
In den "Settings" sieht man das dann auch nochmal:
lag2 - Klicke auf das Bild, um es zu vergrößern

2.) VLANs dem LAG zuweisen (Trunk Mode):

lag3 - Klicke auf das Bild, um es zu vergrößern

Fertig !
Leider schreibst du nicht welches Level One Model du hast. Dann hätte man mal auf das Manual gesehen.
Ein Screenshot wäre ebenso hilfreich gewsen wenn er ein GUI hat.

Wichtig ist hier auch das du am Level One identisch vorgehst.
  • Member Ports identisch konfigurieren.
  • LAG mit entspr. LAG ID bilden.
  • Ggf. LACP Protokoll auf dem LAG aktivieren.
Bei Cisco ist LACP als Standard gleich aktiv bei einem LAG. Viele Billigswitches haben aber häufig die Option das das separat gemacht werden muss. Das musst du checken.

LACP LAGs habe einen eigenen Loop Protection Mechnismus. Es kann also nie zu einem Loop kommen wenn der LAG sauber und richtig konfiguriert ist.
Bis dato hab ich noch keinen Switch gesehen auf dem das vom Cisco aus noch nicht klappte. Das wäre sehr sehr ungewöhnlich und man kann nur vermuten das du auf L1 Seite ggf. einen Konfig Fehler begangen hast !

Siehe für zusätzliche Infos auch hier:
https://administrator.de/wissen/mikrotik-vlan-konfiguration-routeros-ver ...
und hier:
https://administrator.de/wissen/netzwerk-management-server-raspberry-pi- ...
Bitte warten ..
Mitglied: Knorkator
19.06.2019 um 13:34 Uhr
Hallo aqui,

vielen Dank für Deinen Beitrag.
Im o.a. Beitrag ist der Link zum Handbuch hinterlegt.
Wollte den Beitrag nicht mit Bilder aufblähen.. sorry.

Ab Seite 79 wird die Trunk-Funktionalität detaillierter Beschrieben.

Ich werde Deine Anmerkungen morgen oder am Wochenende durchtesten!

Vielen Dank!
Bitte warten ..
Mitglied: aqui
LÖSUNG 19.06.2019, aktualisiert um 13:51 Uhr
OK, sorry übersehen im Eifer des Gefechts !

Da steht es ja wie es geht ab Seite 6-33
  • LAG (Trunk) definieren und Port Member zuweisen. Wichtig ist da nur der Identifier wie "TR1" (logisches Interface) und die Member Ports. Limiting bleibt auf "No Limits".
  • Dann 6-36 LACP aktivieren und Key definieren. Achtung: Die LACP Key Nummer muss für beide Member Ports immer gleich sein ! Gleicher Key = Gruppe der Member Ports. Alternativ Auto Key Generation belassen, dann handeln die das mit dem Cisco auf der Gegenseite dynamisch aus.
  • Im LACP Status Overview sollten dann beide Ports auf grün gehen wenn LACP mit der Gegenseite (Cisco) sauber ausgehandelt wurde !
  • Danach dann die VLANs auf dem Trunk Interface zuweisen. Per default wird wie auch beim Cisco SG das VLAN 1 untagged mit auf dem Trunk übertragen.
  • Fertisch
Sollte fehlerlos klappen !
Seite 79 sehe ich übrigens gar nicht in dem Handbuch
Bitte warten ..
Mitglied: Knorkator
19.06.2019 um 13:53 Uhr
Ok, probiere ich aus!



Zitat von aqui:
Seite 79 sehe ich übrigens gar nicht in dem Handbuch

;)
handbuch - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: aqui
19.06.2019, aktualisiert um 13:58 Uhr
Ich gehe immer von der Seitennummer des Originals aus !
Bitte warten ..
Mitglied: Knorkator
20.06.2019 um 13:30 Uhr
Zitat von aqui:
Da steht es ja wie es geht ab Seite 6-33
  • LAG (Trunk) definieren und Port Member zuweisen. Wichtig ist da nur der Identifier wie "TR1" (logisches Interface) und die Member Ports. Limiting bleibt auf "No Limits".
  • Dann 6-36 LACP aktivieren und Key definieren. Achtung: Die LACP Key Nummer muss für beide Member Ports immer gleich sein ! Gleicher Key = Gruppe der Member Ports. Alternativ Auto Key Generation belassen, dann handeln die das mit dem Cisco auf der Gegenseite dynamisch aus.
  • Im LACP Status Overview sollten dann beide Ports auf grün gehen wenn LACP mit der Gegenseite (Cisco) sauber ausgehandelt wurde !
Das geht scheinbar nicht so einfach.
Wenn ich Ports zur Trunk-Gruppe hinzufüge, lässt sich LACP auf diesen Ports nicht mehr aktivieren.
Aktiviere ich zuerst LACP und möchte die Ports dann zur Trunk-Gruppe hinzufügen, kann ich sie keiner Trunk-Gruppe hinzufügen.

Habe nun auf dem Cisco den LACP-Schalter für die LAG deaktiviert und schon funktioniert die Verbindung.

* Danach dann die VLANs auf dem Trunk Interface zuweisen. Per default wird wie auch beim Cisco SG das VLAN 1 untagged mit auf dem Trunk übertragen.
Vlans übertrage ich nicht auf diesem Port da dieser als Gateway fungiert.
Bitte warten ..
Mitglied: aqui
LÖSUNG 20.06.2019 um 13:54 Uhr
Das geht scheinbar nicht so einfach.
Steht aber im Handbuch das es so einfach geht !
Wenn ich Ports zur Trunk-Gruppe hinzufüge, lässt sich LACP auf diesen Ports nicht mehr aktivieren.
Ooops..das ist ungewöhnlich. Könnte ein Indiz sein das die Ports noch unterschiedlich konfiguriert sind ?! (Siehe oben)
Oder...das LACP per Default aktiviert wird wie es bei 98% aller Switches der Fall ist.
Oder...das du es andersrum machen musst. Erst LACP aktivieren auf den Member Ports und dann in den LAG bringen.
Eins von allem sollte ja klappen !
Aktiviere ich zuerst LACP und möchte die Ports dann zur Trunk-Gruppe hinzufügen, kann ich sie keiner Trunk-Gruppe hinzufügen.
Das lässt dann auf ein "HP Verhalten" schliessen !!!
Dort ist LACP per Default an und die LAG Member formen dann je nach LACP Handshaking vom Gegenüber den LAG automatisch !
Das dürfte vermutlich hier der Fall sein.
Aktiviere also mal LACP auf den beiden Member Ports und schliesse dann den Cisco an.
Wenn das LACP Handshaking durch ist hast du dann vermutlich automatisch deine LAG Gruppe ?! Das ist auch ein verbreitetes Verhalten bei solchen Billigswitches.
Habe nun auf dem Cisco den LACP-Schalter für die LAG deaktiviert und schon funktioniert die Verbindung.
Schlecht !
Das sind dann statische LAGs und die bergen die Gefahr von Loops usw. solltest du besser immer mit LACP machen wenn irgend möglich.
Vlans übertrage ich nicht auf diesem Port da dieser als Gateway fungiert.
Na ja...mindestens eins mus ja drauf sein, auch wenn es nur das Default VLAN ist
Bitte warten ..
Mitglied: Knorkator
20.06.2019 um 14:06 Uhr
Zitat von aqui:>
Das geht scheinbar nicht so einfach.
Steht aber im Handbuch das es so einfach geht !
Wenn ich Ports zur Trunk-Gruppe hinzufüge, lässt sich LACP auf diesen Ports nicht mehr aktivieren.
Ooops..das ist ungewöhnlich. Könnte ein Indiz sein das die Ports noch unterschiedlich konfiguriert sind ?! (Siehe oben)
Nope.. auf dem Cisco sind beide Ports im Vlan1 als Access konfiguriert
Auf dem dem LevelOne sind beide Ports nur in Vlan 1

Habe nun auf dem Cisco den LACP-Schalter für die LAG deaktiviert und schon funktioniert die Verbindung.
Schlecht !
Das sind dann statische LAGs und die bergen die Gefahr von Loops usw. solltest du besser immer mit LACP machen wenn irgend möglich.
Die Konfiguration aus LAG (mit evtl. aktivem LACP) am LevelOne sowie aktiviertem LACP auf der LAG am Cisco führten ja zum Verbindungsabbruch zwischen den Switchen.

Was ich noch probieren kann, die Möglichkeiten sind ja begrenzt, ist, auf beiden Ports am LevelOne LACP zu aktiveren - Dann halt ohne Trunk Konfiguration am selbigen.. ich mach das mal.. ist ja grad keiner da den es stören könnte...


Vlans übertrage ich nicht auf diesem Port da dieser als Gateway fungiert.
Na ja...mindestens eins mus ja drauf sein, auch wenn es nur das Default VLAN ist
Jajaja.. ;)
Bitte warten ..
Mitglied: aqui
LÖSUNG 20.06.2019 um 14:11 Uhr
auf beiden Ports am LevelOne LACP zu aktiveren - Dann halt ohne Trunk
Genau ! Das war ja der Vorschlag mit dem "HP Verhalten".
LACP bewirkt dann das der Trunk im L1 automatisch angelegt wird.
Wichtig ist dann natürlich das du auch wieder LACP auf der Cisco Seite aktivierst sonst wird das ja nix !!
Bitte warten ..
Mitglied: Knorkator
20.06.2019 um 14:21 Uhr
Zitat von aqui:

auf beiden Ports am LevelOne LACP zu aktiveren - Dann halt ohne Trunk
Genau ! Das war ja der Vorschlag mit dem "HP Verhalten".
LACP bewirkt dann das der Trunk im L1 automatisch angelegt wird.
Wichtig ist dann natürlich das du auch wieder LACP auf der Cisco Seite aktivierst sonst wird das ja nix !!
So... es funktioniert.

Das Design der Oberfläche hätte man etwas besser lösen können.
Auf dem L1 Switch habe ich nun 2 alte Trunks die in der Hauptmaske auftauchen und einen "versteckten" Trunk/LAG, der nur in der LACP-Status-Maske erscheint.

Hier mal ein Screenshot vom Trunk Membership.
Man sieht hoffentlich, dass Port 19 und 20 keinem Trunk hinzugefügt werden können.
https://administrator.de/images/c/1/5/8e29c9f196e7651b25a9722c91962d0d.j ...

Hier sieht man nun den LACP Status nach erfolgreicher Aushandlung mit dem Cisco.
Im unteren Bereich sieht man den Trunk-Status von der Startseite.. da erscheint die neue Verbindung überhaupt nicht.
https://administrator.de/images/c/1/5/d92c934f84ae56ea6064147188638916.j ...

Vielen Dank für die Unterstützung und noch einen schönen Feiertag!
trunk - Klicke auf das Bild, um es zu vergrößern
lacp - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: aqui
20.06.2019, aktualisiert um 14:31 Uhr
So... es funktioniert.
Wie vermutet ! 👏
Ist eine saublöde Logik auf diesen Billigteilen. Du siehst ja wohin das führt. Aber wenn man seine Pappenheimer kennt... !
Das Design der Oberfläche hätte man etwas besser lösen können.
Wem sagst du das ! Aber was erwartest du bei China Billigteilen vom Grasnarben Niveau
Hier mal ein Screenshot vom Trunk Membership.
Bitte das "+" auch benutzen bei den embeddeten Grafiken, dann landen sie auch an der richtigen Position im Text und man versteht den Zusammenhang !!
und noch einen schönen Feiertag!
Oha...hab ich da was verpasst ?? Ich muss buckeln heute !!
Bitte warten ..
Mitglied: Knorkator
20.06.2019 um 14:36 Uhr
Zitat von aqui:
Wem sagst du das ! Aber was erwartest du bei China Billigteilen vom Grasnarben Niveau
Bin froh, dass ich die Dinger bald los bin.. obwohl ich eigentlich nicht schlechtes drüber sagen kann.. die laufen hier ohne jegliche Probleme seit 2009. Nicht alle, aber die meisten.

Bitte das "+" auch benutzen bei den embeddeten Grafiken, dann landen sie auch an der richtigen Position im Text und man versteht den Zusammenhang !!
Ajo.. hab ich verpennt..

und noch einen schönen Feiertag!
Oha...hab ich da was verpasst ?? Ich muss buckeln heute !!
Tja.. falsches Bundesland würd ich mal sagen..


Also nochmal vielen Dank!
Bitte warten ..
Mitglied: aqui
20.06.2019 um 14:41 Uhr
obwohl ich eigentlich nicht schlechtes drüber sagen kann.. die laufen hier ohne jegliche Probleme
Da hast du Recht. In der Regel sind die ja nicht schlecht wenn man ohne Support und ohne Bug Fixing mit sowas leben kann. Für das Gros der Banalnetze reicht sowas unter den o.a. Voraussetzungen.
falsches Bundesland
http://bfy.tw/OCCI hat halt nicht jeder
Bitte warten ..
Mitglied: Knorkator
20.06.2019 um 14:49 Uhr
Zitat von aqui:

obwohl ich eigentlich nicht schlechtes drüber sagen kann.. die laufen hier ohne jegliche Probleme
Da hast du Recht. In der Regel sind die ja nicht schlecht wenn man ohne Support und ohne Bug Fixing mit sowas leben kann. Für das Gros der Banalnetze reicht sowas unter den o.a. Voraussetzungen.
Die Infrastruktur war zum Einzug 2009 auch wesentlich einfacher ohne Vlans, Virtualisierung etc.
Da gab es 3 Server und man ist aus Kosten/Kompatibilitätsgründen bei den Dingern geblieben.
Zuletzt habe ich sogar gebrauchte bei Ebay gekauft..

Die bisher umgestellten Systeme/Mitarbeiter berichten übrigens von einer besseren Geschwindigkeit/Rückmeldung des ERP-System etc.
Und dabei haben die noch nicht einmal mitbekommen, dass der Rechner nun in einem anderen Netz und auf neuen Switchen läuft.

falsches Bundesland
http://bfy.tw/OCCI hat halt nicht jeder
Na ja.. ich bin ja auch hier.. trotz Feiertag.
Bitte warten ..
Mitglied: aqui
20.06.2019 um 14:51 Uhr
Dann jetzt schnell den Feiertag genießen wo alles rennt....
Bitte warten ..
Mitglied: Knorkator
20.06.2019 um 14:55 Uhr
Zitat von aqui:>
Dann jetzt schnell den Feiertag genießen wo alles rennt....
Nee.. ich muss die Systeme auf die neuen Switche umstellen.
Die Clients sind ja easy, aber die Drucker müssen auf die richtigen Ports(Vlan) und am Printerserver umgestellt werden etc. etc. etc.
Und da keine Patchfeld-Doku vorhanden ist.... na ja.. zum Glück hab ich noch LanTopolog im Einsatz!
Bitte warten ..
Mitglied: aqui
21.06.2019 um 09:14 Uhr
Und da keine Patchfeld-Doku vorhanden ist....
Oha...das ist dann aber hart. Aber wenn nun alles neu und schön wird kann man das ja nebenbei noch gleich mitmachen.
Ganz wichtig hier: LLDP aktivieren ! Das zeigt dir dann immer gleich auch das Gegenüber mit Portnummern auf den Switches an ! (Klick auf LLDP Neighbor Information !)
lldp - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Knorkator
21.06.2019 um 11:04 Uhr
Lantopolog zeigt mit zum Glück perfekt an, welcher Rechner an welchem Switchport hängt.
Daher musste ich beim Umstecken dann nur den Port vom Patchfeld notieren um es später sinnvoll zu dokumentieren.
So kann ich wenigstens erahnen, welche Portbereiche des Patchfeldes in welchem Büro landen.
lan - Klicke auf das Bild, um es zu vergrößern

LLDP ist per Default scheinbar auf allen Switchen eingeschaltet.
So ganz verstehe ich aber derzeit nicht, was mir das jetzt genau bringt
Auf dem o.a. System Versandbuero sehe ich hier die Verbindung zum Core, aber auch 2 Clientsysteme..?
Bitte warten ..
Mitglied: aqui
21.06.2019, aktualisiert um 11:12 Uhr
https://de.wikipedia.org/wiki/LLDP
Ist ein Auto Discovery Protokoll... Wie Cisco CDP (was du auf deinen Ciscos abschlaten solltest wenn LLDP aktiv ist !) nur eben nicht proprietär sondern ein offener Standard.
Bitte warten ..
Mitglied: Knorkator
21.06.2019 um 14:04 Uhr
Ok, derzeit habe ich, scheinbar per Default, CDP und LLDP aktiv.
Auf den LevelOne Switchen kann ich hierzu übrigens nichts finden.

Überlege, ob ich nun LLDP oder CDP deaktivieren soll..
Die LevelOne Geräte "sterben" ja kurzfristig bei mir aus.

Zur Übersicht:
topo - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: aqui
21.06.2019, aktualisiert um 15:37 Uhr
Immer CDP deaktivieren !!
CDP ist proprietär (Cisco). Manche anderen Hersteller supporten es zwar auch aber meist nur in Teilen. Cisco selber promotet es seit Längerem auch nicht mehr, da auch im Voice Bereich und ebenso im Data Center Bereich LLDP der de facto Standard ist.
Und...es sollte logischerweise immer nur ein einziges Infrastruktur Discovery Protokoll im Netzwerk geben niemals mehrere denn Side Effects können da manchmal böse Sachen machen.
Fazit:
CDP auf allen Komponenten deaktivieren und nur LLDP anlassen.
Level 1 als Billigheimer hat aus Kostengünden keins der beiden implementiert wie generell die Masse der China Switches.
Bitte warten ..
Mitglied: Knorkator
21.06.2019 um 15:47 Uhr
Ok, Danke für den Hinweis!

Dann werde ich, auch wenn die LevelOne Switche weg sind, CDP deaktiviert lassen.

Vielen Dank für Deine Unterstützung!
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Cisco Trunk Ports
Frage von 134311LAN, WAN, Wireless1 Kommentar

Guten Abend zusammen, habe eine verstäntis Farge zu einem Cisco Catalyst 2960. Wenn ich den Befehl "sh int trunk" ...

Voice over IP
Cisco-2951VSEC - Sipgate Trunk
Frage von Serial90Voice over IP1 Kommentar

Moin Moin, ich habe ein kleines Problem mit einen C2951 und sipgate. Und zwar habe ich bei Sipgate einen ...

Netzwerkmanagement
Cisco Switch Port Trunk
Frage von Finchen961988Netzwerkmanagement7 Kommentare

Hallo liebes Forum, ich habe oder ich bin aus Zufall über ein Cisco 3750G 24POrt gestolpert und habe mir ...

Voice over IP
Cisco 2600xm SIP Trunk autentifizieren
Frage von Herbrich19Voice over IP

Hallo, Ich habe ein Cisco 2600xm, auf den habe ich ein Dial Peer (SIP) eingerichtet aber jetzt habe ich ...

Neue Wissensbeiträge
Windows Update
Sicherheitsupdate für SQL Server 2014 SP3
Information von sabines vor 4 StundenWindows Update

Für den SQL Server 2014 existiert ein Sicherheitsupdate. Laut KB Artikel wird es als CU3 angezeigt: Server 2014 SP3 ...

Backup

Veeam Agent für MS Windows - neue Version verfügbar (bedingt jedoch offenbar .NET Framework 4.6)

Information von VGem-e vor 1 TagBackup

Moin Kollegen, einer unserer Server zeigte grad an, dass für o.g. Software ein Update verfügbar ist. Ob ein evtl. ...

Python

Sie meinen es ja nur gut - Microsoft hilft python-Entwicklern auf unnachahmliche Weise

Information von DerWoWusste vor 2 TagenPython2 Kommentare

Stellt Euch vor, Ihr nutzt python unter Windows 10 und skriptet damit regelmäßig Dinge. Nach dem Update auf Windows ...

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 steht in Englisch bereit mit Unterstützung für Windows 10 1903 (May Update)

Information von VGem-e vor 3 TagenSicherheits-Tools1 Kommentar

Moin Kollegen, Dann kommt wohl demnächst auch die deutschsprachige/europäische Version zur Auslieferung. Gruß VGem-e

Heiß diskutierte Inhalte
Windows Server
Windows Server 2016 einrichten
Frage von borjiaWindows Server34 Kommentare

Ich würde gerne einen Server einrichten, erstmal nur mit DNS und AD. Habe mich die letzten Wochen durch diverse ...

Google Android
Anbieter für Diensthandys
Frage von Pat.batGoogle Android24 Kommentare

Hallo zusammen, ich bin seit einiger Zeit zuständig für die Diensthandys bei uns in der Behörde. Eine Management Software ...

Exchange Server
Vorgehen um von Tobit auf Exchange zu wechseln
Frage von Martin1987Exchange Server17 Kommentare

Guten Abend Ich habe den Auftrag erhalten, unser Mail von David zu Outlook zu wechseln. Wie muss ich da ...

Microsoft Office
Office 365 eMail via Website verschicken
Frage von BiBeSoMicrosoft Office16 Kommentare

Hallo, kann man im Office 365 eMails anlegen welche zum versenden (smtp) für die Website funktionieren ? Muss man ...