Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Clients finden Domäne nicht mehr (Server 2008 R2)

Mitglied: bitshop

bitshop (Level 1) - Jetzt verbinden

17.05.2019 um 16:40 Uhr, 503 Aufrufe, 22 Kommentare

Hallo,

habe das Problem, dass sich kein PC mehr an der Domäne anmelden lässt. Vor kurzer Zeit ist das bereits mit 2 neuen Win10-PCs (1809) aufgefallen.
Jetzt hatte ich dann Gelegenheit auch die beiden alten Win7-PCs anzuschauen. Hier ist aufgefallen dass das Netzwerk als öffentlich eingestuft war (habe ich jetzt auf privat eingestellt). Das sollte aber eigentlich als Domänennetzwerk laufen.

Also habe ich versucht von einem PC den Server und die Domäne anzupingen. Ich konnte sowohl die IP als auch den Servernamen erfolgreich anpingen. Aber ein ping auf die domäne blieb unbeantwortet.
Auch ein Zugriff auf die Freigaben des Servers laufen ohne Probleme (über den Servernamen)!

Zur Konfiguration:
Server: IP 192.168.1.5 / Hostname: BGSRV01 / Domänenname: geistdoerfer.local / Dienste: DC + DNS + DHCP
Router: IP 192.168.1.1

Als DNS am Server ist seine eigene IP eingetragen.

Also:

ich habe auf dem Server mal dcdiag laufen lassen. Hier das Ergebnis:

Verzeichnisserverdiagnose

Anfangssetup wird ausgefhrt:
Der Homeserver wird gesucht...
Homeserver = BGSrv01
        • Identifizierte AD-Gesamtstruktur.
        Sammeln der Ausgangsinformationen abgeschlossen.

        Erforderliche Anfangstests werden ausgefhrt.
        Server wird getestet: Default-First-Site-Name\BGSRV01
        Starting test: Connectivity
        ......................... BGSRV01 hat den Test Connectivity bestanden.

        Prim„rtests werden ausgefhrt.
        Server wird getestet: Default-First-Site-Name\BGSRV01
        Starting test: Advertising
        ......................... BGSRV01 hat den Test Advertising bestanden.
        Starting test: FrsEvent
        ......................... BGSRV01 hat den Test FrsEvent bestanden.
        Starting test: DFSREvent
        ......................... BGSRV01 hat den Test DFSREvent bestanden.
        Starting test: SysVolCheck
        ......................... BGSRV01 hat den Test SysVolCheck bestanden.
        Starting test: KccEvent
        ......................... BGSRV01 hat den Test KccEvent bestanden.
        Starting test: KnowsOfRoleHolders
        ......................... BGSRV01 hat den Test KnowsOfRoleHolders
        bestanden.
        Starting test: MachineAccount
        ......................... BGSRV01 hat den Test MachineAccount
        bestanden.
        Starting test: NCSecDesc
        ......................... BGSRV01 hat den Test NCSecDesc bestanden.
        Starting test: NetLogons
        ......................... BGSRV01 hat den Test NetLogons bestanden.
        Starting test: ObjectsReplicated
        ......................... BGSRV01 hat den Test ObjectsReplicated
        bestanden.
        Starting test: Replications
        ......................... BGSRV01 hat den Test Replications bestanden.
        Starting test: RidManager
        ......................... BGSRV01 hat den Test RidManager bestanden.
        Starting test: Services
        ......................... BGSRV01 hat den Test Services bestanden.
        Starting test: SystemLog
        ......................... BGSRV01 hat den Test SystemLog bestanden.
        Starting test: VerifyReferences
        ......................... BGSRV01 hat den Test VerifyReferences
        bestanden.

        Partitionstests werden ausgefhrt auf: ForestDnsZones
        Starting test: CheckSDRefDom
        ......................... ForestDnsZones hat den Test CheckSDRefDom
        bestanden.
        Starting test: CrossRefValidation
        ......................... ForestDnsZones hat den Test
        CrossRefValidation bestanden.

        Partitionstests werden ausgefhrt auf: DomainDnsZones
        Starting test: CheckSDRefDom
        ......................... DomainDnsZones hat den Test CheckSDRefDom
        bestanden.
        Starting test: CrossRefValidation
        ......................... DomainDnsZones hat den Test
        CrossRefValidation bestanden.

        Partitionstests werden ausgefhrt auf: Schema
        Starting test: CheckSDRefDom
        ......................... Schema hat den Test CheckSDRefDom bestanden.
        Starting test: CrossRefValidation
        ......................... Schema hat den Test CrossRefValidation
        bestanden.

        Partitionstests werden ausgefhrt auf: Configuration
        Starting test: CheckSDRefDom
        ......................... Configuration hat den Test CheckSDRefDom
        bestanden.
        Starting test: CrossRefValidation
        ......................... Configuration hat den Test
        CrossRefValidation bestanden.

        Partitionstests werden ausgefhrt auf: geistdoerfer
        Starting test: CheckSDRefDom
        ......................... geistdoerfer hat den Test CheckSDRefDom
        bestanden.
        Starting test: CrossRefValidation
        ......................... geistdoerfer hat den Test CrossRefValidation
        bestanden.

        Unternehmenstests werden ausgefhrt auf: geistdoerfer.local
        Starting test: LocatorCheck
        ......................... geistdoerfer.local hat den Test LocatorCheck
        bestanden.
        Starting test: Intersite
        ......................... geistdoerfer.local hat den Test Intersite
        bestanden.

        Der FSMO-Check am Server sieht auch gut aus:

        Schemamaster BGSrv01.geistdoerfer.local
        Dom„nennamen-Master BGSrv01.geistdoerfer.local
        PDC BGSrv01.geistdoerfer.local
        RID-Pool-Manager BGSrv01.geistdoerfer.local
        Infrastrukturmaster BGSrv01.geistdoerfer.local
        Der Befehl wurde ausgefhrt.

        Ebenso ein nslookup:

        Server: localhost
        Address: ::1

        Name: geistdoerfer.local
        Addresses: 2003:c5:9f21:5e00:c531:cd3e:41fd:cdcc
        192.168.1.5

        und die Pingtests:

        Ping wird ausgefhrt fr geistdoerfer.local [192.168.1.5] mit 32 Bytes Daten:
        Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128
        Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128
        Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128
        Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128

        Ping-Statistik fr 192.168.1.5:
        Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
        (0% Verlust),
        Ca. Zeitangaben in Millisek.:
        Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms


        Ping wird ausgefhrt fr geistdoerfer.local [2003:c5:9f21:5e00:c531:cd3e:41fd:cdcc] mit 32 Bytes Daten:
        Antwort von 2003:c5:9f21:5e00:c531:cd3e:41fd:cdcc: Zeit<1ms
        Antwort von 2003:c5:9f21:5e00:c531:cd3e:41fd:cdcc: Zeit<1ms
        Antwort von 2003:c5:9f21:5e00:c531:cd3e:41fd:cdcc: Zeit<1ms
        Antwort von 2003:c5:9f21:5e00:c531:cd3e:41fd:cdcc: Zeit<1ms

        Ping-Statistik fr 2003:c5:9f21:5e00:c531:cd3e:41fd:cdcc:
        Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
        (0% Verlust),
        Ca. Zeitangaben in Millisek.:
        Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms

        Von den Clients sieht wie bereits erwähnt es so aus, dass ein ping auf die Server-IP und auch auf den Servernamen funktioniert (4 korrekte Antworten) aber ein ping auf geistdoerfer.local läuft in einen Fehler.

        Ich hatte auch mal kurz die Firewall am Server komplett deaktiviert (alle Netze) was aber keine Änderung brachte.

        Wie ebenfalls oben bereits kurz angeschnitten konnte ich auch die neuen Win10-PCs nicht in die Domäne bringen. Die PCs konnte einfach die Domäne nicht finden (sowohl komplett als auch mit dem Kurznamen). Also laufen sie jetzt erst mal P2P

        Vielleicht weiß hier jemand Rat. Falls noch weitere Infos benötigt werden versuche ich gerne diese zu beschaffen.

        Vielen Dank erstmal für's lesen.

        Gruesse

        bitshop
Mitglied: 139708
17.05.2019, aktualisiert um 17:10 Uhr
Mach mal ein ipconfig am Client und poste das hier, das wäre jetzt interessanter. Ich schätze mal wieder IPv6 an den Clients nicht beachtet (Clients bekommen IPv6 DNS-Server IP von einem Router im Netz und finden dadurch die Domäne nicht mehr da der Router sie ja selbst nicht kennt und Windows nunmal den IPv6-DNS bevorzugt nutzt wenn er verfügbar ist).
Also entweder im DHCPv6 Server am Router die DNSv6 propagation abschalten oder den DHCP Krams den Windows Server übernehmen lassen

Btw. bei einer .local TLD weiß inzwischen jedes Kind das das mit mDNS kollidiert ... aber das ist ein anderes Thema.

Gruß w.
Bitte warten ..
Mitglied: LeeX01
17.05.2019 um 17:18 Uhr
.local ist auch kein Best practice. Ich tippe auch schwer auf DNS Probleme. Schalte doch mal auf einem der neuen Rechner zum Test IPv6 ab und versuch es nochmal.

Grüße
Bitte warten ..
Mitglied: Pjordorf
17.05.2019 um 17:24 Uhr
Hallo,

Zitat von bitshop:
Jetzt hatte ich dann Gelegenheit auch die beiden alten Win7-PCs anzuschauen. Hier ist aufgefallen dass das Netzwerk als öffentlich eingestuft war (habe ich jetzt auf privat eingestellt). Das sollte aber eigentlich als Domänennetzwerk laufen.
Seit Updates?

Aber ein ping auf die domäne blieb unbeantwortet.
Wie war der Name und welche DNS hat die IP zugeodnet?

Auch ein Zugriff auf die Freigaben des Servers laufen ohne Probleme (über den Servernamen)!
Ping und Zugriff auf Freigaen sind zwei komplett verschiedene Protokolle Ping ist ICMP, feigaben sind CIF, SMB usw.

geistdoerfer.local
War das Domänen Namen den du versucht hast anzupingen oder nur GeistDoerfer oder gar ein AD.GeistDoerfer.Local?

An der Servernetzwerkkarte bei IPv6 den haken rausgenommen?

Und wie scho gesagt, ein IPConfig /all vom Client und vom Server ist hilfreich.

Gruß,
Peter
Bitte warten ..
Mitglied: Pjordorf
17.05.2019 um 17:29 Uhr
Hallo,

Zitat von LeeX01:
.local ist auch kein Best practice.
Das gilt für denn der heute eine Domäne neu macht. In Okt. 2009 war das .local noch Best practice seitens MS.

Gruß,
Peter
Bitte warten ..
Mitglied: LeeX01
17.05.2019 um 17:32 Uhr
Zitat von Pjordorf:

Hallo,

Zitat von LeeX01:
.local ist auch kein Best practice.
Das gilt für denn der heute eine Domäne neu macht. In Okt. 2009 war das .local noch Best practice seitens MS.

Gruß,
Peter

richtig...das ist schon lange her und Microsoft hat Tools das zu ändern. Ist natürlich Aufwand aber wollte es mal gesagt haben. Sowas schleppt man sonst ewig mit.

VG
Bitte warten ..
Mitglied: Vision2015
17.05.2019 um 19:27 Uhr
Moin...

stell auf dem Server den NLA-Dienstes auf "verzögert"

Frank
Bitte warten ..
Mitglied: emeriks
20.05.2019, aktualisiert um 08:44 Uhr
Hi,
Zitat von LeeX01:
richtig...das ist schon lange her und Microsoft hat Tools das zu ändern. Ist natürlich Aufwand aber wollte es mal gesagt haben. Sowas schleppt man sonst ewig mit.
Und wo ist das konkrete Problem dabei? Nenne Du mir, ohne dass Du jetzt erst recherchierst ein konkretes Problem, welches Du aus Deiner täglichen Arbeit damit gehabt hast? Keiner aus meinem Umfeld konnte das bisher. Ich wollte das mal gesagt haben.

Und wenn man ein AD mit mehreren Sub-Domänen hat, dann kann man den Stamm nicht einfach mal so umbenennen. Das darf man dabei auch nicht vergessen.

E.
Bitte warten ..
Mitglied: bitshop
20.05.2019 um 15:46 Uhr
Ipconfig /all vom Client werde ich schnellstmöglich nachreichen.

Gruß

bitshop
Bitte warten ..
Mitglied: bitshop
20.05.2019 um 15:51 Uhr
Zitat von Pjordorf:

Hallo,

Zitat von bitshop:
Jetzt hatte ich dann Gelegenheit auch die beiden alten Win7-PCs anzuschauen. Hier ist aufgefallen dass das Netzwerk als öffentlich eingestuft war (habe ich jetzt auf privat eingestellt). Das sollte aber eigentlich als Domänennetzwerk laufen.
Seit Updates?

Updatestand an dem PC muß ich prüfen (wann das letzte Update war).


Aber ein ping auf die domäne blieb unbeantwortet.
Wie war der Name und welche DNS hat die IP zugeodnet?

ping auf geistdoerfer.local, zugeordnete IP ist 192.158.1.5


Auch ein Zugriff auf die Freigaben des Servers laufen ohne Probleme (über den Servernamen)!
Ping und Zugriff auf Freigaen sind zwei komplett verschiedene Protokolle Ping ist ICMP, feigaben sind CIF, SMB usw.

geistdoerfer.local
War das Domänen Namen den du versucht hast anzupingen oder nur GeistDoerfer oder gar ein AD.GeistDoerfer.Local?

An der Servernetzwerkkarte bei IPv6 den haken rausgenommen?

Nein noch nicht


Und wie scho gesagt, ein IPConfig /all vom Client und vom Server ist hilfreich.

Gruß,
Peter
Bitte warten ..
Mitglied: bitshop
20.05.2019 um 15:52 Uhr
Mach mal ein ipconfig am Client und poste das hier, das wäre jetzt interessanter. Ich schätze mal wieder IPv6 an den Clients nicht beachtet (Clients bekommen IPv6 DNS-Server IP von einem Router im Netz und finden dadurch die Domäne nicht mehr da der Router sie ja selbst nicht kennt und Windows nunmal den IPv6-DNS bevorzugt nutzt wenn er verfügbar ist).
Also entweder im DHCPv6 Server am Router die DNSv6 propagation abschalten oder den DHCP Krams den Windows Server übernehmen lassen

DHCP macht der Server, ist am Router deaktiviert
Bitte warten ..
Mitglied: bitshop
20.05.2019 um 15:53 Uhr

stell auf dem Server den NLA-Dienstes auf "verzögert"


Werde ich testen.
Bitte warten ..
Mitglied: bitshop
20.05.2019 um 15:55 Uhr
geistdoerfer.local
War das Domänen Namen den du versucht hast anzupingen oder nur GeistDoerfer oder gar ein AD.GeistDoerfer.Local?

Ja


An der Servernetzwerkkarte bei IPv6 den haken rausgenommen?

Nein. Nur am Server?

Gruß

bitshop
Bitte warten ..
Mitglied: bitshop
20.05.2019 um 15:59 Uhr

ping auf geistdoerfer.local, zugeordnete IP ist 192.158.1.5

Sorry, Tippfehler

natürlich 192.168.1.5
Bitte warten ..
Mitglied: bitshop
20.05.2019 um 16:02 Uhr
Hallo allerseits,

also zusammengefasst:

- ipconfig /all von einem Client
- IPv6-Haken raus (Server und Client)
- Updatestand Client schauen
- NLA-Dienst auf verzögert stellen

Sobald ich wieder an das Netz komme melde ich mich.

Gruß

bitshop
Bitte warten ..
Mitglied: Pjordorf
20.05.2019 um 17:05 Uhr
Hallo,

Zitat von bitshop:
ping auf geistdoerfer.local, zugeordnete IP ist 192.158.1.5
Deine eigenen Worte nach funktioniert das mit IPv4 (Aus deiner Eröffnungsfrage)
Ping wird ausgefhrt fr geistdoerfer.local [192.168.1.5] mit 32 Bytes Daten:
Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128

War das Domänen Namen den du versucht hast anzupingen oder nur GeistDoerfer oder gar ein AD.GeistDoerfer.Local?
Ja
Du bekommst zur Auswahl 3 Möglichkeiten, und deine Antwort ist ein Ja. Und du wunderst dich das dir keiner Antwortet?

Gruß,
Peter
Bitte warten ..
Mitglied: Pjordorf
20.05.2019 um 17:08 Uhr
Hallo,

Zitat von bitshop:
Nein. Nur am Server?
Nein, am Rechner vom Metzger Schmidt der in Nairobi, 3 Haus Links vom Marktplatz steht. Wovon redest du den die ganze Zeit?

Gruß,
Peter
Bitte warten ..
Mitglied: bitshop
21.05.2019 um 08:39 Uhr
Zitat von Pjordorf:

Hallo,

Zitat von bitshop:
ping auf geistdoerfer.local, zugeordnete IP ist 192.158.1.5
Deine eigenen Worte nach funktioniert das mit IPv4 (Aus deiner Eröffnungsfrage)

Ja, auf dem Server, aber nicht vom Client aus, Sorry hatte ich vergessen zu schreiben.

Ping wird ausgefhrt fr geistdoerfer.local [192.168.1.5] mit 32 Bytes Daten:
Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128
Antwort von 192.168.1.5: Bytes=32 Zeit<1ms TTL=128

War das Domänen Namen den du versucht hast anzupingen oder nur GeistDoerfer oder gar ein AD.GeistDoerfer.Local?
Ja
Du bekommst zur Auswahl 3 Möglichkeiten, und deine Antwort ist ein Ja. Und du wunderst dich das dir keiner Antwortet?

Über dieser letzten Antwort stand geistdoerfer.local - daher ja weil ich (siehe ping) diese versucht habe vom Client aus anzupingen und keine Antwort bekommen habe.

Gruß

bitshop
Bitte warten ..
Mitglied: bitshop
21.05.2019 um 08:42 Uhr
Nein. Nur am Server?
Nein, am Rechner vom Metzger Schmidt der in Nairobi, 3 Haus Links vom Marktplatz steht. Wovon redest du den die ganze Zeit?

Ich wollte lediglich wissen ob es reicht den Haken am Server zu entfernen oder ob es nötig ist diesen auch am Client zu entfernen.
Ich weiß du hältst mich für doof, aber ich wollt's nur genau wissen. Nacher werd ich wieder angemeckert

Gruß

bitshop
Bitte warten ..
Mitglied: bitshop
21.05.2019 um 09:31 Uhr
Zitat von bitshop:

Hallo nochmal,

- ipconfig /all von einem Client

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : PC02
Prim„res DNS-Suffix . . . . . . . : geistdoerfer.local
Knotentyp . . . . . . . . . . . . : Broadcast
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : geistdoerfer.local

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: geistdoerfer.local
Beschreibung. . . . . . . . . . . : Realtek PCIe GBE Family Controller
Physikalische Adresse . . . . . . : 30-85-A9-B1-59-7F
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2003:c5:9f21:5e00:5cfa:f234:268f:4ee6(Bevorzugt)
Tempor„re IPv6-Adresse. . . . . . : 2003:c5:9f21:5e00:bd18:2a0e:2a90:bf89(Bevorzugt)
Verbindungslokale IPv6-Adresse . : fe80::5cfa:f234:268f:4ee6%11(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.1.28(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Dienstag, 21. Mai 2019 08:49:42
Lease l„uft ab. . . . . . . . . . : Mittwoch, 29. Mai 2019 08:49:42
Standardgateway . . . . . . . . . : fe80::e228:6dff:fe34:c63%11
192.168.1.1
DHCP-Server . . . . . . . . . . . : 192.168.1.5
DHCPv6-IAID . . . . . . . . . . . : 238060969
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-18-1A-D6-2F-30-85-A9-B1-59-7F
DNS-Server . . . . . . . . . . . : fd00::e228:6dff:fe34:c63
192.168.1.5
NetBIOS ber TCP/IP . . . . . . . : Aktiviert

Tunneladapter isatap.geistdoerfer.local:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix: geistdoerfer.local
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

- IPv6-Haken raus (Server und Client)

Haken am Server und am Client entfernt.

Netzwerk nach Neustart auf öffentlich (siehe Bild):
https://administrator.de/images/c/1/5/360546409c545699c522331447df11e2.j ...

Dann den PC nochmal neu gestartet und siehe da
https://administrator.de/images/c/1/5/b7bcedb1063bb2f7dffcf4f76c607114.j ...

- Updatestand Client schauen

https://administrator.de/images/c/1/5/4222bf8d0d53fe5e32bb29dab3cfd78d.j ...

- NLA-Dienst auf verzögert stellen

Habe ich gemacht
____________________________

Jetzt ist das Netzwerk an dem Client anscheinend wieder i.O.

Was ich nicht ganz verstehe ist, dass es seit der Installation immer funktioniert hat und jetzt plötzlich diese Probleme auftauchen....

Muß ich vielleicht an der IPv6-Konfiguration etwas verändern/umkonfigurieren damit es dann auch mit gesetztem Häkchen wieder funktioniert?
Im Thema IPv6 bin ich leider absolut noch nicht drin


Gruß

bitshop
nach entfernen ipv6 - Klicke auf das Bild, um es zu vergrößern
nach erneutem start des pc - Klicke auf das Bild, um es zu vergrößern
updatestand_client - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Pjordorf
21.05.2019 um 11:04 Uhr
Hallo,

Zitat von bitshop:
Ich wollte lediglich wissen ob es reicht den Haken am Server zu entfernen oder ob es nötig ist diesen auch am Client zu entfernen.
An dein Server 2008R2 und an allen Clients den haken beim IPv6 in den Nez´tzwerkeigenschaften raus nehmen und alles mal neu starten.

Nacher werd ich wieder angemeckert
Wird so oder so passieren

Gruß,
Peter
Bitte warten ..
Mitglied: bitshop
23.05.2019 um 08:12 Uhr
Hallo,

jemand eine Idee wie man das mit aktivierten IPv6 wieder hinbekommt?

Gruß

bitshop
Bitte warten ..
Mitglied: Pjordorf
23.05.2019 um 13:14 Uhr
Hallo,

Zitat von bitshop:
jemand eine Idee wie man das mit aktivierten IPv6 wieder hinbekommt?
Läuft denn alles so wie es soll und ohne Fehler mit IPv4 alleine? Wenn ja, beschäftige dich mit IPv6 und lege fest wie ihr in eurem LAN IPv6 zusammen mit IPv4 nutzen wollt und könnt.

Gruß,
Peter
Bitte warten ..
Ähnliche Inhalte
Windows Server

SQL Server 2008 R2 Abbrüche am Client

Frage von MasterPhilWindows Server8 Kommentare

Hallo Zusammen, in einer unserer neuen Infrastrukturen gibt es seit neuestem immer das Problem, dass Clients die Verbindung zum ...

Windows Netzwerk

Win NT Client Netzwerk Freigabe auf Server 2008 R2

Frage von hukahu23489Windows Netzwerk6 Kommentare

Guten Tag, habe folgendes Problem. In der Produktion haben wir noch eine alte Maschine mit Windows NT stehen. Auf ...

Windows Server

Kennwort im Remotedesktop ändern nicht möglich (Server 2008 R2, Win7 Client)

Frage von caribicWindows Server11 Kommentare

Hallo Zusammen, ich weiß es gibt schon einige Artikel, jedoch finde ich keine passende Antwort. Problem: ein Mitarbeiter welcher ...

Windows Update

WSUS Event IDs 2008, 2008 R2, 2012 und 2012 R2

gelöst Frage von agentjoe1988Windows Update5 Kommentare

Hallo liebe Administrator.de-Gemeinschaft, um ein Monitoring für WSUS zu erstellen und analog zu SCCM zu überwachen, muss ich irgendwie ...

Neue Wissensbeiträge
Off Topic
Europawahl 2019
Information von Frank vor 1 TagOff Topic24 Kommentare

Vom 23. bis 26. Mai 2019 findet die Europawahl in den Mitgliedstaaten der Europäischen Union statt (ja auch in ...

Humor (lol)

Minister wollen offenbar Ausweispflicht für .de-Domain

Information von Kraemer vor 1 TagHumor (lol)7 Kommentare

Zitat von Golem.de: Die zuständigen Verbraucherschutzminister fordern einem Medienbericht zufolge offenbar eine Ausweispflicht für .de-Domains. Das soll Betrugsfälle mit ...

Off Topic
Was als Noob hier mal gesagt werden musste
Information von th30ther vor 3 TagenOff Topic5 Kommentare

Moinsen wertes Forum, ich möchte mich an dieser Stelle mal beim Forum generell und bei aqui speziell bedanken! Ich ...

Windows 10
Windows 10 Mai 2019 Update (Version 1903) ist da
Information von kgborn vor 3 TagenWindows 109 Kommentare

Nur ein kurzer Infosplitter: Microsoft hat die Nacht (21. Mai 2019) das Funktionsupdate auf Windows 10 Version 1903 freigegeben. ...

Heiß diskutierte Inhalte
Ausbildung
Wie sind eure Erfahrungen als oder mit Ü30 Azubis für Fachinformatik Systemintegration?
Frage von CaptainProcessorAusbildung26 Kommentare

Tagchen allerseits :) Mir steht in wenigen Monaten eine Veränderung bevor, da mein AG seine IT auslagert und ich ...

Off Topic
Europawahl 2019
Information von FrankOff Topic23 Kommentare

Vom 23. bis 26. Mai 2019 findet die Europawahl in den Mitgliedstaaten der Europäischen Union statt (ja auch in ...

Router & Routing
ZyXEL ZyWALL USG 20 Routing
Frage von Oggy01Router & Routing12 Kommentare

Hallo, und wieder habe ich ein Problem mit dem Routing. Bis vor ein paar Tagen habe ich das mit ...

Virtualisierung
VServer (Linux): Absichern, verschlüsseln usw
Frage von mrserious73Virtualisierung11 Kommentare

Hallo zusammen, ich möchte einen Linux-Vserver mieten und diesen absichern. Darunter verstehe ich in diesem Falle hauptsächlich: Dafür sorgen, ...