Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach clonen der 80gbHDD auf 250gbHDD startet Vista nicht mehr...

Mitglied: beefeater

beefeater (Level 1) - Jetzt verbinden

03.10.2007, aktualisiert 06.10.2007, 3471 Aufrufe, 6 Kommentare

hi@all
hab a kleines problem mit meiner neuen 250gb sata hdd.
wollte meine lauffähige 80gb hdd auf die neue 250gb sata hdd klonen.
nunja, danach wollte ich mit der neuen starten, aber diese bleibt immer während des bootvorganges stehen.
zuerst kommt die fehlermeldung winload.exe nicht gefunden - reparatur gefahren.
versuchte es mit ghost und acronis, aber alles das selbe ergebnis.
balken vom vista läuft unten, und das wars.

wenn ich aber auf der neuen 250gb hdd das vista neu installiere, läuft es tadellos.
was soll das eigentlich? werd noch irre bei dem mist.
vielleicht hat jemand a idee woran es liegt.
mfg.beef
Mitglied: moesch123
04.10.2007 um 13:06 Uhr
Hallo,

mein erster Tipp wäre gewesen das du den MBR neu schreiben musst.
Aber du sagst ja das er das BS findet und probiert zu laden..., also wird es daran auch nicht liegen...

Sorry.

Moesch
Bitte warten ..
Mitglied: beefeater
04.10.2007 um 17:15 Uhr
ja ist a schwieriger fall.
gibts bei vista auch so ne art reparatur wie beim xp?
meine dass alle systemdateien ersetzt werden und die daten und einstellungen usw bestehen bleiben.
mfg.beef
Bitte warten ..
Mitglied: Diskilla
05.10.2007 um 12:14 Uhr
da das austauschen der system festplatte ein schwerwiegender hardwareeiongriff ist, musst du meines wissens nach vista neu installieren. hättest du jetzt nur nen ramriegel ausgetauscht hätte es die reparaturinstallation getan, bei sowas großem muss das system allerdings neu installiert werden. wenn jemand ne andere möglichketi weiß bitte sofort posten, hab nämlich auch schon dieses problem gehabt und diese antwort vom mssupport bekommen.
Bitte warten ..
Mitglied: beefeater
05.10.2007 um 12:25 Uhr
hi!
da fällt mir ein dass ich mal mein raid0 (2x80Gb SATA Seagate) wo vista lief auf eine normale 320Gb sata HDD klonte.
das einzige was ich machen musste war mit der vista cd zu starten und die cd hat das korrigiert, das wars.
seitdem läuft mein rechner tadellos.
also muss es ja einen weg geben das selbe auch mit einer notebookplatte zu machen.
bei winxp ist das nie a problem gewesen.
mfg.beef
Bitte warten ..
Mitglied: moesch123
05.10.2007 um 16:18 Uhr
Hallo,

@Diskilla: Ich hab noch wenig Erfahrungen mit Vista, aber bei XP ist es so das du ruhig eine neue Platte einbauen kannst und ein Image zurückspielen kannst. Dabei ist nur wichtig das diese Platte größer ist als die alte. Es kann passieren das man anschließend den MBR (Master Boot Rekord) neuschreiben muss. Das machen wir bei uns inner Firma immer wenn eine Platte ausfähllt.

Also irgendwie wird das schon funktionieren. Man muss nur nen bischen fuckeln.

Wenn man die CD einlegt, bietet er denn dann einen Reparatur Modus an? Wie gesagt ich habe keine Ahnung von Vista.

Gruß Moesch
Bitte warten ..
Mitglied: beefeater
06.10.2007 um 18:15 Uhr
na wo sind die großen vistameister hier?
kann das problem denn niemand hier lösen oder tipps geben?
schaaaaade...
mfg.beef
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Ubuntu startet nicht mehr
gelöst Frage von CoreknabeUbuntu16 Kommentare

Moin, ich habe in einer HyperV-Umgebung ein Ubuntu 16.04.3 laufen. Plötzlich fährt die VM nicht mehr hoch: Jetzt hocke ...

Windows Server
SCVMM Startet nicht mehr
gelöst Frage von Der.ITlerWindows Server6 Kommentare

Hallo Gemeinde, seit gestern Startet der System Virtual Maschine Manager 2012 nicht mehr. Ich habe Versucht die Dienste neu ...

Outlook & Mail
Outllok startet nicht mehr
gelöst Frage von jensgebkenOutlook & Mail12 Kommentare

hallo gemeinschaft habe outlook 2007 auf einem w10 rechner nun kann ich nicht mehr outlook starten - meldungsfenster kommt ...

Windows Server
WSUS startet nicht mehr
gelöst Frage von fensterbauerWindows Server8 Kommentare

Guten Morgen, unser WSUS startet seit ca. 1 Woche plötzlich nicht mehr. In der Ereignisanzeige wird folgende Fehlermeldung ausgegeben ...

Neue Wissensbeiträge
Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 15 StundenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 1 TagWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 2 TagenWindows 1013 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 3 TagenSicherheits-Tools8 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Heiß diskutierte Inhalte
Server-Hardware
Kompatibilität Tray für HP Proliant DL385 G10 vs. G8, G9
Frage von chris123Server-Hardware19 Kommentare

Hallo, weiß einer der hier anwesenden, ob die Trays für 2,5 " HDDs zwischen einem DL 385 G10 und ...

Outlook & Mail
Office 365 mit Email-Profil installieren
gelöst Frage von 139221Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

LAN, WAN, Wireless
Glasfaserkabel verlegen und Anschlüsse setzen
Frage von LLL0rdLAN, WAN, Wireless13 Kommentare

Hallo Leute, ich muss demnächst ein Netzwerkkabel auf einer Länge von ca. 70 Metern verlegen. Das Netzwerkkabel soll dabei ...

Server-Hardware
Server Hardwareempfehlung für Projekt
gelöst Frage von heax22Server-Hardware12 Kommentare

Hallo zusammen, ich bin auf der Suche nach einer geeigneten Server Plattform um unter Hyper-V einen virtuellen Server 2016 ...