Computer startet nur 3 sekunden dann ist schluss

Mitglied: Nakaron

Nakaron (Level 1) - Jetzt verbinden

09.12.2015 um 16:00 Uhr, 1310 Aufrufe, 17 Kommentare, 1 Danke

Hallo Leute,

Ich habe heute meinen neune Pc zusammen gebaut. Jedoch habe ich das Problem das es nach 3 Sekunden abstürzt.
Man sieht nur alle teile aufleuchten und das war alles. Ich habe alle teile wie VGA, RAM und Festplatte, Wasserkühlung
nacheinander ausgesteckt ohne Erfolg. Die Kabel hab ich mehrmals überprüft ob etwas locker ist. Jetzt weiß ich leider
nicht weiter :/

Mainboard: ASRock Fatal1ty Z97 Killer
Grafikkarrte: EVGA GeForce GTX 970
Prozessor: Intel Core i7-4790K, 4x 4.00GHz
Ram: Corsair Vengeance Pro rot DIMM Kit 16GB, DDR3-2400
Wasserkühlung: Corsair Hydro Series H100i GTX
Netzteil: Corsair RMx Series RM650x 650W

Ich hoffe ihr könnt mir weiterhelfen :( face-sad

Mit freundlichen Grüßen
Nakaron
Mitglied: 0l1v3r
LÖSUNG 09.12.2015, aktualisiert 10.12.2015
Moin,

aus eigener Erfahrung würde ich mal ein anderes Netzteil testen.

Cheers,
Olli
Bitte warten ..
Mitglied: H41mSh1C0R
09.12.2015, aktualisiert um 16:09 Uhr
Oder das aktuelle ohne Board Starten um zu schauen ob es überhaupt im "leerlauf" anläuft.

Geht es dann auch schon von alleine aus, kannste das schonmal in die Tonne kloppen. =)
Bitte warten ..
Mitglied: vossi31
LÖSUNG 09.12.2015, aktualisiert 10.12.2015
Moin,

da du schon alles mal abgeklemmt hast, bleiben nur Mainboard oder Netzteil. Ich halte das Netzteil auch für am wahrscheinlichsten.

Henning
Bitte warten ..
Mitglied: wuurian
09.12.2015 um 16:24 Uhr
Hey,

schon einmal ohne Grafikkarte hochgefahren?

Mal auf Onboard ausweichen und testen.

Gruß
Bitte warten ..
Mitglied: sokraTonis
09.12.2015 um 16:29 Uhr
Hast du die Konstellation mal ohne Gehäuse getestet? Möglicherweise hast du die Masseschrauben vergessen....
Bitte warten ..
Mitglied: Nakaron
09.12.2015 um 16:34 Uhr
Hallo Leute,

ZuH41mSh1C0R :
Ich habe alle teile nacheinander rausgenommen und wieder eingesetzt danach das nächste Teil und so weiter. Geändert hat sich nichts :/

Sonst hab ich definitiv die schrauben beim Mainboard eingesetzt und das Mainboard ohne Grafikkarte hochgefahren auch ohne Erfolg. Ich werde dann morgen mal mein altes Netzteil ausprobieren. Hab ihr noch andere Vorschläge ?

MFG
Nakaron
Bitte warten ..
Mitglied: aqui
LÖSUNG 09.12.2015, aktualisiert 10.12.2015
Das ist auch sinnfrei ohne Grafikkarte es sei denn das Board bzw. die CPU hat eine onboard Grafik.....
Du solltest als allererstens alle Peripherie abziehen und nur das Board mit RAM und GraKa laufen lassen.
GraKa entfernen wenn das Board onboard Grafik hat.
  • Was wichtig ist: Kannst du in der kurzen Zeit irgendwelche BIOS Meldungen auf dem Schirm sehen ?
  • Lautsprecher angeschlossen ? Wenn ja hörst du irgendwelchen Error Beep Code beim Einschalten ?
Das schnelle Abschalten hat zu 98% 2 Gründe:
  • Netzteil zu schwach oder defekt oder falsch angeschlossen.
  • CPU Kühler sitzt nicht richtig und CPU schlatet sich weg wegen Überhitzung.
  • Falsches RAM wäre auch möglich aber da trauen wir dir mal zu das du das richtige eingesetzt hast ?!
Letzteres ist häufig der Fall wenn man keine Sorgfalt hat walten lassen bei der CPU Montage und Wärmeleitpaste.
Bitte warten ..
Mitglied: Chonta
09.12.2015 um 16:41 Uhr
Hallo,

meinen neune Pc zusammen gebaut.

das bedeutet es gibt noch einen alten?
Sind Teile kompatibel um zu testen ob RAM, CPU, GPU noch intakt sind?

Auch dir richtigen Stromanschlüsse auf dem MB versorgt oder das Extrakabel für MB/CPU vergessen?

Ein falsch angeschlossenes Netzteil kann Dir alles im System zerstören.

Gruß

Chonta
Bitte warten ..
Mitglied: wuurian
09.12.2015 um 16:47 Uhr
Zitat von @aqui:

Das ist auch sinnfrei ohne Grafikkarte es sei denn das Board bzw. die CPU hat eine onboard Grafik.....


Hab extra nachgeschaut, hat eine Onboard GraKa.
Bitte warten ..
Mitglied: Lochkartenstanzer
09.12.2015, aktualisiert um 19:06 Uhr
Zitat von @Nakaron:

Ich habe heute meinen neune Pc zusammen gebaut.

Moin,

Ist das Dein erster Selbstbau-PC oder hast Du da schon vorher Erfahrungen gesammelt?

Wenn das Dein erster ist, ab zum Schrauber, damit er Dir das in gang bringt.

lks
Bitte warten ..
Mitglied: H41mSh1C0R
LÖSUNG 09.12.2015, aktualisiert 10.12.2015
Daher als erstes Netzteil standalone brücken um zu sehen ob es überhaupt anläuft.
Wenn ein Messgerät zur hand ist kann man es auch gleich durchmessen. )=

Danach ran ans Board, CPU, minimum RAM und Schritt für Schritt weiter. =)
Bitte warten ..
Mitglied: 114757
114757 (Level 4)
09.12.2015, aktualisiert um 16:55 Uhr
Zitat von @H41mSh1C0R:

Daher als erstes Netzteil standalone brücken um zu sehen ob es überhaupt anläuft.
Dabei aber bitte IMMER eine Grundlast also z.B. Festplatte oder Lüfter dranlassen ! Sonst bruzzelst du es erst recht :-) face-smile

Gruß jodel32
Bitte warten ..
Mitglied: Lochkartenstanzer
09.12.2015, aktualisiert um 17:07 Uhr
Zitat von @H41mSh1C0R:

Daher als erstes Netzteil standalone brücken um zu sehen ob es überhaupt anläuft.

Nein, man "brückt" ein Netzteil nicht, wenn man Laie ist. Das ist ein gute Methode das Ding (oder auch sich selbst) zu grillen. Dafür haben die Ingenieure netzteiltester erfunden, die man schon ab 5€ bekommt und die einem viel Kopf- und anderes Weh ersparen.

lks
Bitte warten ..
Mitglied: ypstech
09.12.2015 um 17:19 Uhr
Hallo

von mir empfohlene Vorgehensweise:
alles runter vom Board außer CPU (Kühler drauflassen), Lautsprecher anschließen, wenn Leben drin ist sollte er nach dem RAM schreien "pieeep...pieeep...pieeep..."
Wenn er da schon ausgeht: nachsehen ob alle Taster ab sind (hängender Power- Taster=abschalten nach ca 4 sec), recherchieren ob die Board /BIOS- Revision mit dieser CPU kann
Wenn das auch nicht hilft, Netzteil mal tauschen. Heutige Netzteile kannst Du (wenn nicht ultra-billig China) auch kurz ohne Grundlast laufen lassen, die Spannungswerte die Du da mißt sind allerdings kaum relevant da sie ja ohne Last gemessen werden
Bitte warten ..
Mitglied: el-capitano86
09.12.2015 um 20:41 Uhr
Moin,
Ich hab sowas hin und wieder auch bei Rechnern. Es war bis jetzt immer der Einschalttaster der entweder klemmte, oder irgendwie anders nicht funktionierte, siehe die Posts von sokratonis und ypstech.
Bitte warten ..
Mitglied: Nakaron
10.12.2015 um 12:24 Uhr
Hallo Leute,

Also eigentlich ist das mein 2ter pc bau :D

Als ich das alte Netzteil an neuem pc ausprobieren wollte ist mir ein furchtbarer Anfänger Fehler passiert.
Ich habe beim alten bemerkt das es noch einen CPU Anschluss am Mainboard gibt den ich völlig übersehen
habe :/ Jetzt funktioniert er einwandfrei. Zukünftig werde ich besser darauf achten! Danke für eure Hilfe :) face-smile

MFG
Nakaron
Bitte warten ..
Mitglied: 114757
114757 (Level 4)
10.12.2015, aktualisiert um 13:16 Uhr
das es noch einen CPU Anschluss am Mainboard gibt den ich völlig übersehen
Doppelt *Kopf gegen Wand* :-D face-big-smile muss man dazu sagen ...
Bitte warten ..
Heiß diskutierte Inhalte
Off Topic
Ein Weg weg von Microsoft. Wie würde man es angehen? Lasst uns doch etwas spinnen
it-fraggleVor 1 TagAllgemeinOff Topic51 Kommentare

Guten Morgen Kollegen, es treibt mich schon seit einigen Jahren um, dass es sinnvoll wäre langsam einen Weg weg von Microsoftprodukten zu finden. Mir ...

Hardware
Versorgungsengpass Chips
NebellichtVor 1 TagAllgemeinHardware18 Kommentare

Allg. frage ich mich ja warum Apple auf ARM frühzeitig gesetzt hat. Die Automobilindustrie gerade Absatzprobleme hat, weil keine Chips mehr geliefert werden können. ...

Server-Hardware
HPE ProLiant MicroServer Gen10 Plus - Wo wird das OS installiert?
mayho33Vor 1 TagFrageServer-Hardware13 Kommentare

Hallo @ All, Ich liebäugle mit einem neuem Server (siehe Überschrift). Mein alter Gen8 ist zwar immer noch am laufen, aber es gibt einiges ...

Windows Server
Server 2019 RDS-CALs für Domänen-Admins? Ernsthaft?
gelöst anteNopeVor 1 TagFrageWindows Server7 Kommentare

Nabend zusammen, ich habe hier heute einen RDS auf Basis eines Server 2019 STD installiert und mit User-CALs lizenziert. Soweit funktioniert auch alles. Nur ...

Festplatten, SSD, Raid
Wie würdet ihr eine Datenrettung machen?
pd.edvVor 18 StundenFrageFestplatten, SSD, Raid11 Kommentare

Hallo, ich arbeite gerade an einem Blog-Artikel zum Thema Datenrettung und würde mich brennend interessieren wie Ihr eine Datenrettung angehen würdet. Sagen wir mal ...

LAN, WAN, Wireless
100m GBit-Richtfunk im Freien - Produktempfehlungen?
mstrd308Vor 1 TagFrageLAN, WAN, Wireless10 Kommentare

Hallo zusammen, ich bin auf der Suche nach Produktempfehlungen um einen Richtfunk von einem Gebäude zu einen weiteren zu realisieren. Die Peripherie soll draußen ...

Exchange Server
Transparente Mail-Archivierung Exch. 2016 m. direktem Outlook-Zugriff
departure69Vor 1 TagFrageExchange Server17 Kommentare

Hallo. - Windows 2016 AD-Domäne, 2 DCs unter W2K16 Std. (1 x physisch, 1 x virtuell unter Hyper-V), Funktionsebene 2016 - Exchange 2016 unter ...

Multimedia
PDF Dokumente KOSTENLOS ausfüllen, wie?
Mrhallo19981Vor 1 TagFrageMultimedia12 Kommentare

Hallo, ich möchte PDF Dokumente kostenlos ausfüllen. Anschließend sollen diese Signiert werden. Signieren tu ich mit einem Zertifikat von Adobe. Deswegen ist es wichtig, ...