Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mein Computer startet nicht mehr

Mitglied: Jonas92

Jonas92 (Level 1) - Jetzt verbinden

20.01.2008, aktualisiert 14:28 Uhr, 5725 Aufrufe, 5 Kommentare

Ich habe gestern Windows Vista installiert und jetzt startet mein Computer nicht mehr.

Hallo,
Ich habe gestern Windows Vista installiert und jetzt startet mein Computer nicht mehr.
Das Mainboard gibt ein paar Töne von sich aber der Bildschirm bleibt schwarz.
Leider steht im Handbuch vom Netzteil nichts über Warntöne usw.

Könnte das vielleicht auch an meinem Netzteil liegen, da es relativ schwach ist?

Hier noch meine Komponenten:
- AMD Athlon 64 X2 6400+
- MSI NX8800GT 512MB
- MSI K9N SLI 2F
- Netzteil ATX 300 Watt
- 2x 1GB RAM Infineon


Ich wäre sehr dankbar über eure Hilfe.
Jonas
Mitglied: Cemron
20.01.2008 um 11:23 Uhr
Was für Töne sind das, und welches Bios hast du?

Mit Hilfe der Töne kannst du sehen, ob etwas an deinem Rechner nicht in Ordnung ist.
Da jedes Bios aber andere Tonfolgen hat, musst du auch wissen, was für ein Bios du hast.

Auf http://www.website-go.com/artikel/beepcodes.php kannst du dann nachsehen, was an deinem Rechner nicht stimmt.
Bitte warten ..
Mitglied: 46356
20.01.2008 um 11:26 Uhr
Hallo!

Kommst du überhaupt in den BIOS?

Lg. Alex
Bitte warten ..
Mitglied: Cemron
20.01.2008 um 12:49 Uhr
Soweit braucht er ja nichtmal.
Er muss nur wissen welches BIOS vorhanden ist.
Dann den Piepcode und die Tabelle, und er kann sehen, woran das Problem liegt
Bitte warten ..
Mitglied: Jonas92
20.01.2008 um 14:15 Uhr
Danke für eure Tips.
Wo seh ich denn was ich für ein Bios hab.
Hab mir noch kein Update geholt
Bitte warten ..
Mitglied: Jonas92
20.01.2008 um 14:28 Uhr
Hab jetzt gelesen ,dass ich ein AMI-Bios hab.
Allerdings steht in der Übersicht von dir ,dass ein AMI-Bios nur Töne in gleicher Länge verwendet ,was bei mir nicht der Fall ist.

Bei mir hör ich:
2 kurze und 8 lange Töne
Bitte warten ..
Ähnliche Inhalte
Windows Server
Zertifikatdienste startet nicht
gelöst Frage von amgm2006Windows Server13 Kommentare

Hallo, auf einem 2003er Server startet der Zertifikatdienste startet nicht mehr. 1 Meldung in den Anwendungen: Die Zertifikatdienste wurden ...

Windows 8
Windows 8.1 startet nicht
gelöst Frage von DogukannWindows 89 Kommentare

Hallo, mein Windows 8.1 sartet nicht!!! Mein System: Acer Aspire V17 SSD 256 GB (Win8 Betriebssystem) HDD 1TB Ich ...

Ubuntu
Ubuntu startet nicht mehr
gelöst Frage von CoreknabeUbuntu16 Kommentare

Moin, ich habe in einer HyperV-Umgebung ein Ubuntu 16.04.3 laufen. Plötzlich fährt die VM nicht mehr hoch: Jetzt hocke ...

Linux
Google Chrome startet nicht
gelöst Frage von Thomas91Linux12 Kommentare

Hallo Community, ich möchte auf einem pi google chrome nach dem booten automatisch starten, leider öffnet sich bei mir ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 3 TagenHumor (lol)6 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 4 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 8 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 8 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Windows Server
Kleine Umfrage: Windows Server Desktop oder Core?
Frage von doomfreakWindows Server20 Kommentare

Hey :) Ich wollte mal eine kleine Umfrage hier starten. Ich bin schon etwas länger auf dieser Seite hier ...

Samba
Windows 10 Client in Samba-Domäne hinzufügen scheitert
Frage von diwaffmSamba18 Kommentare

Hi Leute, ich habe einen Samba Server in der Version 4.9.3 auf einer OpenSuse Maschine laufen. Damit sind momentan ...

Batch & Shell
CMD-Fenster nach Task schließen
gelöst Frage von Hyperlink.93Batch & Shell16 Kommentare

Hallo, ich habe ein Skript was über einen Task bei jeder User Anmeldung läuft. Der Task startet eine CMD ...

Microsoft
Lizenzplausibilisierung oder Spam?
Frage von lordimacMicrosoft14 Kommentare

Liebe Forengemeinde, uns erreichte die Tage eine Mail bezüglich einer Lizenzplausibilisierung durch einen Microsoft SAM Partner. Die Meldung im ...