Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CPU Auslastung auf 25 %

Mitglied: mado

mado (Level 1) - Jetzt verbinden

27.12.2005, aktualisiert 28.12.2005, 5352 Aufrufe, 7 Kommentare

Hallo,

ich habe einen Windows 2000 Server. Seit gestern ist die CPU Auslastung konstant auf 25 %.
Allerdings wird nichts im TaskManager angezeigt, welcher Prozess 25 % benötigt.
Sieht alles normal aus. Eben nur das irgendetwas 25 % schluckt.
Das ganze System ist sehr langsam....

Virenscan habe ich schon laufen lassen.

Ich bin mit meinem Latein am Ende. Hatte dies jemand schon

Hardware IBM x345, Windows 2000 Advanced Server, SP4
Mitglied: wiri
27.12.2005 um 16:54 Uhr
hi
bitte starte mal den procexp von www.sysinternals.com
da siehst du mehr, ich vermute ein svchost hat da die Finger drin.
oder schau mal beim Ibmraidmanager vorbei vielleicht möchte der ja was
sagen.
Habt ihr eine remote SW? die schluckt auch CPU.

cu
willi
Bitte warten ..
Mitglied: mado
27.12.2005 um 17:17 Uhr
Hallo,

den process explorer habe ich schon getestet. zeigt aber auch nichts an.
Server Raid ist alles OK.
Bitte warten ..
Mitglied: derLOKi
27.12.2005 um 18:11 Uhr
moinsen...

lad dir ma die Everest Home Edition von Lavalys runter... (die findest du z.B. auf http://www.zdnet.de)
installier das prog, starte es und klick im menü dann auf "computer" -> "sensoren"...
wirf dort mal nen blick auf die temperatur... ö.ö (ich hatte bei meinem win2k3 server so nen ähnliches problem...der wurde immer langsamer und langsamer ._ô)
bei mir lag es damals jedenfalls an der CPU temperatur... mit nem bissel wärmeleitpaste war das problem dann ganz schnell behoben ^^
vielleicht is es bei dir ja was ähnliches... ö.ö

so long
derLOKi
Bitte warten ..
Mitglied: wiri
27.12.2005 um 18:20 Uhr
moinsen...

lad dir ma die Everest Home
Edition
von
Lavalys runter... (die
findest du z.B. auf http://www.zdnet.de)
das habe ich auch, nur läuft das nicht auf einem Server, die Vorgängerversion Aida oder ähnlich läuft da noch.

installier das prog, starte es und klick im
menü dann auf "computer"
-> "sensoren"...
wirf dort mal nen blick auf die
temperatur... ö.ö (ich hatte bei
meinem win2k3 server so nen ähnliches
problem...der wurde immer langsamer und
langsamer ._ô)
bei mir lag es damals jedenfalls an der CPU
temperatur... mit nem bissel
wärmeleitpaste war das problem dann
das ist ein IBM server, da ist ein selbst gemachtes Handeln mit Verlust der Garantie verbunden.


@mado
habt ihr den IBMDirector installiert, da kann man ja auch noch viel sehen.
cu
willi
Bitte warten ..
Mitglied: mado
27.12.2005 um 18:30 Uhr
hallo,

das geht nicht mit der everest version.
die home version läuft anscheinend nicht unter einem domänenaccount und die professional möchte einen lizenz file haben.
Bitte warten ..
Mitglied: derLOKi
27.12.2005 um 19:41 Uhr
mhm...das zdnet is irgendwie veraltet... O.O
dann schau halt ma auf http://www.lavalys.com/products.php?lang=en und lad dir die Everest Ultimate Edition runter...
damit müsste es gehen...

so long
derLOKi
Bitte warten ..
Mitglied: mado
28.12.2005 um 08:04 Uhr
Hallo zusammen,

Problem erledigt. Es war eine meiner SysKonnect Glasfaserkarten.
Bitte warten ..
Ähnliche Inhalte
Hyper-V
Verständnisfrage zu CPU Auslastung
Frage von AndreasOCHyper-V5 Kommentare

Hallo zusammen, ich bei uns einen Server mit mehreren VMs. Nun beschwerten sich ein paar Leute das eine VM ...

Switche und Hubs
SG300 Routing und CPU Auslastung
Frage von mario89Switche und Hubs5 Kommentare

Hallo Leute, nachdem ich von eurer Seite das letzte mal schon sehr gute Hilfestellungen bekommen habe, muss ich mich ...

Windows Server
Hohe CPU-Auslastung durch EventLog
Frage von gullieWindows Server10 Kommentare

Moin in die Runde, ich habe gerade auf einem Exchange (Server 2012 R2 => VM) das Problem, dass mein ...

Windows Server

Starke CPU Auslastung beim Netzwerkverkehr

Frage von UragusWindows Server7 Kommentare

Hallo. Unser Files Server wird sehr stark durch System Prozess ausgelastet, die hauptsächlich durch Netzwerk traffic hervorgerufen wird. Das ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk25 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing21 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless18 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...