Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Dark Power Pro 550W schaltet beim Einschalten sofort ab, wenn EATX12V Anschluß angeschloßen ist

Mitglied: istike2

istike2 (Level 2) - Jetzt verbinden

23.11.2013, aktualisiert 27.11.2013, 2612 Aufrufe, 5 Kommentare

Hallo,

ich habe jetzt einen Seasonic SS500HT auf einen BeQuiet 550 DPP getauscht.

Mit dem alten funktioniert alles. Kein Problem.
Bei dem neuen, wenn ich auch den 8pol. EATX12V (links von dem CPU) anschließe (also nicht nur den 24Pol Main Anschluss) blockiert sofort das Netzteil und schaltet ab. Der 6pol- Anschluss (unter dem CPU) war weder beim Seasonic noch beim BQ belegt.

Wenn ich nur den 6Pol- EATX12V Anschluß belege, schaltet das NT wieder, weiß allerdings nicht was für Auswirkungen es hat, wenn das 8pol. unbelegt ist. Laut Manual soll der PC in solchen Fällen einfach nicht booten. Ich habe mal im Manual gelesen, dass es auch eine Option ist auf der linken Seite nur ein 4-pol Stecker anzuschliessen. Macht so etwas Sinn? CPU ist ein I7 3820. Dafür bräuchte man schon einen 8-pol Anschluß oder?

Das ich schon das 2. Netzteil, das erste habe ich zurückgeschickt, ein drittes will ich nicht mehr bestellen. Ich vermute, dass das BQ einfach finer getuned ist und die Sicherheitseinstellungen schneller greifen. Auch beim 2. NT haben ich zwei Kabel probiert. An den Kabel liegt es also wohl nicht. Wenn aber das Mainboard kaputt wäre, würde es auch mit dem Seasonic nicht funktionieren.

Laufwerke, Festplatten sind nicht angeschloßen, nur das Mainboard.

Hat jemand eine Idee was ich in solchen Fällen machen kann?

Grafikkarte habe ich bereits herausgenommen und eingeschaltet, dasselbe Problem. Die RAMs nehme ich testweise auch raus.

Das Mainboard ist ein Asus P8X79E WS. Die ist eigentlich übertaktet, kann also sein, dass diese Spannungen einen feinen aber sehr effizienten Disharmonie zwischen den Komponenten verursachen.

RAM: 4x4GB: 1-3-5-8 Slots
PCIe: zwei Slots sind belegt
.

Danke für die Tipps, if any, bin völlig ratlos.

Gr. I.

Mitglied: bluesky
25.11.2013 um 01:50 Uhr
Hallo Gr. I

Welches Mainboard hast du denn?

l.g. Bluesky
Bitte warten ..
Mitglied: istike2
25.11.2013 um 09:26 Uhr
Hallo Bluesky,

Zitat aus meinem Posting "Das Mainboard ist ein Asus P8X79E WS"

Gr. I.
Bitte warten ..
Mitglied: bluesky
27.11.2013 um 09:48 Uhr
Hi Gr. I.

War schon ein bisschen spät
Hast du mal probiert obs mit einem 4 Pol Stecker geht? Gehts mit dem alten Netzteil noch?
Bist du dir wirklich sicher das du den richtigen 8 Pol Stecker verwendest? die 8P PCI-e Stecker gehen nähmlich wenn man richtig doll drückt auch rein...

l.g.Bluesky
Bitte warten ..
Mitglied: istike2
27.11.2013, aktualisiert um 11:25 Uhr
Nee, kann ich aber probieren.

Das alte Netzteil funktioniert ohne Probleme.
Um ehrlich zu sein ich habe auch diesen PCIe Stecker reingesteckt, ging auch rein. Ich dachte sogar es wäre der richtige.
(dieser ist der Anschluß neben den USB-Anschlüsse). Wenn ich den 6pol Stecker über die PCI-Slots reinstecke, schaltet das NT nicht ab.

Ich habe aber auch die VGA1 und VGA2 Stecker probiert. Genauso 8 Polig. Ging nicht.

Welchen Stecker brauche ich überhaupt, stelle ich mal die Frage so doof

(Siehe Screenshot)

06c034d3af7a404038e039c3499590e6 - Klicke auf das Bild, um es zu vergrößern

I.
Bitte warten ..
Mitglied: istike2
27.11.2013 um 11:36 Uhr
Ich habe jetzt Listan angerufen und sie meinten, dass P8 oder 2x P4 das richtig Kabel.
Ich habe sie wohl erst gar nicht versucht. Nur PCie und VGA1... Es war vielleicht auch bei mir zu spät.

Asche auf mein Haupt...

Gr. I.
Bitte warten ..
Ähnliche Inhalte
Hardware

PC schaltet sich, unreproduzierbar, schlagartig aus und startet sofort neu

gelöst Frage von FlowflowHardware12 Kommentare

Hi, Da mir langsam die Ideen ausgehen hoffe ich hier hilfreiche Tipps zu bekommen Folgender Sachverhalt: Ich habe Ende ...

SAN, NAS, DAS

Einschalt-Möglichkeit bei HP MSA60

gelöst Frage von caspi-pirnaSAN, NAS, DAS8 Kommentare

Hallo, ich habe eine Frage zu den Möglichkeiten, ein HP MSA60 einzuschalten bzw. auch auszuschalten. Auf der Rückseite befindet ...

Windows 10

Windows 10 Build 1809 Dark Theme

Frage von PeterleBWindows 106 Kommentare

Entgegen allen Fehlerbeschreibungen über das letzte Build läuft es bei mir auf 4 Rechnern tadellos. Habe das Dark Theme ...

LAN, WAN, Wireless

Firewall anschluss

Frage von Black-MacLAN, WAN, Wireless21 Kommentare

Hallo Gemeinde, Da mir meine Sicherheit sehr am Herzen liegt habe ich in meiner kramkiste noch ne watchdog soho ...

Neue Wissensbeiträge
Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Tipp von Snowbird vor 4 StundenHumor (lol)8 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Humor (lol)

"Warum Linux in einer vernetzten Welt einfach keinen Komfort bietet!"

Tipp von Snowbird vor 22 StundenHumor (lol)13 Kommentare

Ein interessanter Einblick warum Linux nichts für Geräteübergreifende Arbeit ist :)

Humor (lol)
Zuviel Speicher ist ungesund. :-)
Tipp von Lochkartenstanzer vor 1 TagHumor (lol)14 Kommentare

Moin Kollegen, Heute hatte ich ein ungewöhnliches Aha-Erlebnis: Über das Wochenende habe ich einen einen 6 Jahre alten Bare-Metal ...

Windows Update

KB4517297 verfügbar, behebt Fehler in VB6 VBA VBScript

Information von sabines vor 1 TagWindows Update

Das Update behebt mögliche Fehler in VB6, VBA und VBScript, die durch das Update KB4512486 vom August entstanden sind. ...

Heiß diskutierte Inhalte
Router & Routing
Deinstalliertes Geräte wird in FritzBox noch immer als verbundenes Gerät angezeigt
gelöst Frage von imebroRouter & Routing18 Kommentare

Hallo, in meiner FritzBox 7490 wird im Bereich "Funknetz" ein Gereät bei den verbundenen Geräten angezeigt, wobei ich nicht ...

Batch & Shell
PowerShell - Text an HTMLbody übergeben mit UTF-8 Kodierung
Frage von Pat.batBatch & Shell14 Kommentare

Hallo zusammen, ich stoße momentan auf folgendes Problem. Ich möchte mit meinem Skript E-Mails versenden. Text und Signatur samt ...

Sonstige Systeme
Ist es möglich ein ISDN-Telefon an einen analogen Anschluss anzuschließen?
Frage von cramtroniSonstige Systeme14 Kommentare

Also anders herum geht es ja, da gibt es ja diese Adapter von RJ11 auf TAE-F, aber gibt es ...

Humor (lol)
Zuviel Speicher ist ungesund. :-)
Tipp von LochkartenstanzerHumor (lol)14 Kommentare

Moin Kollegen, Heute hatte ich ein ungewöhnliches Aha-Erlebnis: Über das Wochenende habe ich einen einen 6 Jahre alten Bare-Metal ...