Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Beim Datei-Anhängen werden keine Symbole mehr angezeigt

Mitglied: Schimpy

Schimpy (Level 1) - Jetzt verbinden

04.01.2007, aktualisiert 19:16 Uhr, 6293 Aufrufe, 3 Kommentare

DateiAnhang ohne Symbol / weißes leeres Feld

Hallo,

seit kurzem haben wir hier auf vielen Rechnern XP, seitdem bekommt man beim "Datei-Anhängen" ( z.B. über die Büroklammer bei Notes ) kein Symbol mehr angezeigt.
Man fügt zB ein Word Dokument hinzu und sieht nur den Namen und ein weißes Feld...

2 Tipps die ich in einem Domino Forum gelesen habe.....

Problemlösungsversuch Nr.1
Farbqualität unter XP auf 16Bit gestellt
-> kein Erfolg

Problemlösungsversuch Nr.2
Icon Editor und die Icons von XP löschen
nur... wo befinden die sich? wie löschen? und was nehm ich dann für Symbole?

kann mir jmd helfen?

danke
Mitglied: wildeagle
04.01.2007 um 15:44 Uhr
Evtl. hilft folgendes:

Explorer öffnen, dort "Extras" in die "Ordneroptionen" und dort in den Reiter "Dateitypen". Jetzt auf "Neu" klicken und die Dateiendung angeben, deren Symbol nicht mehr angezeigt wird, z.B. .xls, .doc, usw. könnte sein das er die da verloren hat.
Bitte warten ..
Mitglied: Biber
04.01.2007 um 16:00 Uhr
Moin Shimpy,

bevor Du so aberwitzige "Tipps" ausprobierst wie oben in Deinem Thread angegeben sind, erst noch die Nachfrage:
Werden die Datei-Symbole "nur" bei der Mailerei nicht angezeigt oder auch in der Explorer-GUI nicht?
Wenn "nur" im Domino: Nur beim Anfügen eines solchen Dokuments als Anhang oder nur bei eingegangenen Mails mit Anhang?

Gruß
Biber
Bitte warten ..
Mitglied: Schimpy
04.01.2007 um 19:16 Uhr
Moin Biber

im Explorer und überall sonst, hab ich die ganz normalen Symbole...
es geht quasi nur um Lotus Notes " Mailerei " ;)

ich meine sogar, wenn ich eine eMail erhalte ist das Symbol da
müsste ich morgen früh mal nachschauen...

nur wenn ich es selber einfüge, erscheint kein Symbol ( ist aber nicht nur an meinem PC so, sondern an jedem XP Rechner bei uns in der Abteilung )
die von denen wir Mails mit Anhängen bekommen, müssten noch Win2k haben und da gings früher ja auch ohne Probs...
Bitte warten ..
Ähnliche Inhalte
Vmware

Vmware tools: Info Symbol wird nicht angezeigt

Frage von Pixi123Vmware8 Kommentare

Hallo! Kurze Frage: Mir ist aufgefallen, dass bei meinen 2 Windows Server VMs das vmware tools Info Symbol nicht ...

Entwicklung

Autoit Script datei als Email anhang

gelöst Frage von bfbertiEntwicklung5 Kommentare

Hallo. Ich habe folgendes Problem: Der Drucker bei uns auf arbeit das FAX TO MAIL wegen der SSL verschlüsselung ...

Outlook & Mail

Outlook 2010 - eMail mit Anhang wird nicht angezeigt

Frage von staybbOutlook & Mail1 Kommentar

Hallo, ich habe eine Mail in outlook erhalten die von einem Iphone aus gesendet wurde. Im Posteingang wird angezeigt ...

E-Mail

Tool Anhang aus Eml Datei extrahieren

Frage von Lebowski23E-Mail1 Kommentar

Hallo, Ich habe einige 100 eml Datein, die alle einen Anhang haben. Ich würde gerne automatisiert alle Anhänge extrahieren ...

Neue Wissensbeiträge
Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 15 StundenWindows 101 Kommentar

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 18 StundenSicherheit5 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Microsoft Office
TEAMS - Skype for business
Tipp von Nebellicht vor 18 StundenMicrosoft Office

Hallo, ms ersetzt Skype for business durch TEAMS. Also, nicht wundern wenn mit der OFFICE365 Umgebung kein Skype for ...

Windows 10

Windows 10: Cortana und die Suche gehen bald wieder eigene Wege

Information von Frank vor 22 StundenWindows 102 Kommentare

Microsoft hat einen neuen Insider Build von Windows 10 veröffentlicht (Fast Ring, Version 18317), wo die digitale Assistentin "Cortana" ...

Heiß diskutierte Inhalte
Windows Server
Uhren gehen immer wieder falsch
Frage von killtecWindows Server23 Kommentare

Hallo, ich habe folgende Konstellation: 1. Physischer DC Div. Virtuelle DC's auf Hyper-V Servern Die Hyper-V-Server, der Physische DC ...

Switche und Hubs
Medienkonverter mit 12 oder 24 Ports gesucht
Frage von wmuellerSwitche und Hubs22 Kommentare

Guten Morgen, ich bin auf der Suche nach einem größeren Medienkonverter, der "stumpf" 1:1 die Ports auf über ein ...

Debian
OpenSSH Login mit Public Key schlägt fehl, mit Passwort funktioniert
gelöst Frage von DKowalkeDebian19 Kommentare

Hallo zusammen, ich hatte hier schon nach einer Anleitung für einen SFTP Server mit Linux gefragt, habe dort auch ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...