Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Datenempfang tlw. ja, Senden schlägt fehl. Kein Webseitenabruf

Mitglied: onyx

onyx (Level 1) - Jetzt verbinden

10.03.2008, aktualisiert 12.03.2008, 2980 Aufrufe, 2 Kommentare

Hallo,
einmal eine kurze Situationsbeschreibung:
Wir haben im Büro einen DC (Win 2k), an welchem sich mehrere Clients anmelden und auf ein freigegebenes Laufwerk automatisch zugreifen (Netzlaufwerk). Soweit auch kein Problem und funktioniert fast alles einwandfrei.
Seit heute ist aber ein Rechner (Win2k), welcher sich zwar am Server anmelden kann, aber nach Eingabe der Anmeldedaten und Laden des Profils eine Fehlermeldung aufwirft, welche da lautet: Mit dem Netzlaufwerk konnte nicht verbunden werden. Soll dies bei weiterhin bei der Anmeldung versucht werden? (Box um dies zu bestätigen oder nicht)
Wird die o.g. Fehlermeldung mit OK als gelesen bestätigt, verschwindet der Hinweis und es wird letztendlich die normale Benutzeroberfläche geladen. Wird jetzt z.B. per Explorer versucht, auf das Netzwerk zuzugreifen wird gesucht und gesucht ... aber nichts gefunden bzw. angezeigt.
Seltsam ist auch Folgendes: Wird ein Browser geöffnet und versucht eine Webseite abzurufen, wird die URL entgegen genommen, aber ebenfalls nichts (sichtbares) zurückgeliefert. Die dynamischen Lesezeichen (Firefox) werden aber aktualisiert; auch ein Ping-Signal kann ich absetzen und bekomme problemlos die Antworten geliefert und 0% Packet-Loss. Ähnlich verhält es sich bei Outlook: Mails können empfangen werden, doch beim Versenden geschieht nichts.
Eine Firewall ist nicht installiert (jedenfalls nicht lokal auf diesem Rechner und auch nicht durch die Firewall (auf dem Server) blockiert).
Die IPs sind fest vergeben und überprüft, TCP/IP-Protokoll wurde de- und dann wieder installiert; keine Besserung. Wenn man sich mit einem anderen Nutzerprofil an diesem Rechner anmeldet, ist es das gleiche Spiel und es funktioniert ebenso nicht.
Als zusammengefasst:
grundsätzliche Konnektivität ist gegeben, doch kein Versand und grafischer Empfang möglich.

Woran kann es liegen, dass (plötzlich) nach dem Wochenende (und auch nur an diesem Rechner) die o.g. Probleme auftreten.

Vielen Dank vorab

Christian
Mitglied: Azubi-Admin
11.03.2008 um 20:52 Uhr
Hallo,

was passiert wenn du die Freigabe über die IP-Adresse verbinden möchtest, z.b. \\192.168.1.1\Freigabe$?
Sollte das klappen dann schau dir mal, die Host-Datei und danach die DNS-Einstellung an.

MFG
Bitte warten ..
Mitglied: onyx
12.03.2008 um 02:38 Uhr
Hallo,
vielen Dank für die Antwort. Auch so hat es nicht geklappt. Ich konnte das Problem aber jetzt lösen: Die Netzwerkkarte ist scheinbar defekt, denn heute hat nichts mehr geklappt und ich habe die Karte (onboard) deaktiviert und probeweise eine alternative eingebaut und nun funktioniert wieder alles.

Gruß

Christian
Bitte warten ..
Ähnliche Inhalte
Exchange Server

"Send on Behalf anstelle" von "Send as"

gelöst Frage von arduinoExchange Server3 Kommentare

Hallo Wir haben auf unserem Exchange 2010 verschiedene Shared Mailboxen, die von Usern mit der Send-as Berechtigung genutzt werden. ...

Netzwerkmanagement

Plink cant send yes?

gelöst Frage von q16marvinNetzwerkmanagement5 Kommentare

i want to use plink for a batch ssh like this: mac_auth_anschalten.cmd: but it stops here: so how can ...

Exchange Server

"Send on Behalf" von Team-Postfach

Frage von manuwjExchange Server1 Kommentar

Hallo zusammen, ich kriege das mit "Send on behalf" auf einem Exchange 2010 einfach nicht hin. Wir haben ein ...

Microsoft Office

"send as" Mail in Gesendete Elemente

Frage von narvisMicrosoft Office5 Kommentare

Hallo liebe Gemeinde, ich muss mich mal wieder vertrauensvoll an Euch wenden :-) Und zwar habe ich folgende Frage: ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 10 StundenHumor (lol)2 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 1 TagErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 4 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 5 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
SSD zeigt falsche Werte
Frage von karl2014Festplatten, SSD, Raid25 Kommentare

Ich habe ein Problem mit der SSD in meinem Laptop mit Windows 10. Es ist eine 1Tb Platte die ...

Server-Hardware
WS 2016 Essentials Hardware
Frage von ChefknechtServer-Hardware23 Kommentare

Moin welche Hardware würdet ihr empfehlen? Dell Poweredge HP Proliant Fujitsu Ich bin total konfus was nun nötig ist, ...

Ubuntu
Installation freerdp 2.0.0-rc4
Frage von kristovUbuntu20 Kommentare

Hallo, möchte freerdp 2.0.0-rc4 auf linux mint 18.3 installieren, habe aber keine Ahnung, wie das funktioniert. freerdp 1.1 ist ...

Windows Server
Welche Option fürs Windows Server Installations besser
Frage von backitWindows Server20 Kommentare

Hi Zusammen, ich werde unserer AD (SBS 2011) und Exchange 2010 Servern auf neuen physikalischen Server umziehen. ich habe ...