Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach Defekt am Laptop - Wechsel der Festplatte in neuen Laptop - Win Aktivierung hakt

Mitglied: michi1983

michi1983 (Level 3) - Jetzt verbinden

15.12.2011 um 09:26 Uhr, 6121 Aufrufe, 4 Kommentare

Guten Morgen Admins,

ich habe folgendes Problem.

Eine Privatkundin von mir brachte mir gestern den HP Pavilion dv6 Laptop ihrer Tochter der leider im Eimer war/ist.
Ich hab die Festplatte ausgebaut und die Daten gesichert und hab sie einen Lenovo Thinkpad Edge E520 kaufen geschickt.

Da die Dame den Laptop ab nächstem Sommer selber verwenden möchte und ihn in der Zwischenzeit ihre Tochter aber bekommt (da der, der Tochter ja defekt ist) hab ich mir gedacht,
um so wenig wie möglich "Neues" der Tochter anzutun, verbaue ich die alte HD im neuen Notebook.

Ich hab dann die ganzen fehlenden Treiber von Lenovo nachinstalliert und das Ding läuft somit.

Einziges Problem:
Wenn ich im System nachschaue (dort wo der Leistungsindex angezeigt wird), dann stehen dort immer noch die Infos vom alten System.
Sprich HP als Hersteller etc und das die Aktivierung in spätestens 2 Tagen automatisch durchgeführt wird oder ich sie jetzt manuell vornehmen kann.

Wenn ich dies dann tue, sagt mir der Laptop, dass der eingegebene Product Key für Windows Vista Home Premium nicht gültig ist.
Hängt das jetzt mit dem Tausch der HD zusammen von einem HP System auf ein Lenovo Laptop oder hat die Tochter der Dame einfach eine ungültige Windows Vista Version installiert?

Grüße
Mitglied: 60730
15.12.2011 um 09:31 Uhr
moin,

ist das "zufälligerweise" eine OEM Lizens?

Wenn ja - HP und Lenovo sind unterschiedliche Hersteller - auch wenn du die Treiber rübergeschoben hast - das eine HP OEM Lizens nicht auf einem KLenovo läuft - wäre das wahrscheinlichste.

Gruß
Bitte warten ..
Mitglied: michi1983
15.12.2011 um 09:35 Uhr
Moin TimoBeil,

das wird ziemlich sicher der Grund dafür sein ja.
Das Pickerl am Rücken des HP Notebooks ist ein Indiz dafür oder?

Habe ich eine Möglichkeit diese OEM Lizenz zu übertragen?
Bzw. welche anderen Möglichkeiten habe ich? Neue Lizenz kaufen?
Bzw. was passiert genau wenn das Windows nicht aktiviert ist?

Gruß
Bitte warten ..
Mitglied: TripleB
15.12.2011 um 10:15 Uhr
Hallo,

probier mal die Lizenz über das Telefon zu aktivieren. Sollte funktionieren.

Gruß,
Eric
Bitte warten ..
Mitglied: michi1983
15.12.2011 um 10:38 Uhr
Hi TripleB,

am Telefon wird nach einer Installationskennung vom Aktivierungsassistenten verlangt und ich hab jetzt überall gesucht, aber ich finde das Teil nirgends.

Hab auch danach gegoogelt, da scheint es normalerweile Optionen zu geben, die bei mir einfach nicht vorhanden sind.
Kannst du mir einen Tipp geben?

Gruß

Edit://
Okay, das war jetzt komisch *grübel*
Hab mal zum testen irgendeinen Code eingegeben bei der Aktivierung und danach nochmal den orginalen von der Rückseite des alten Laptops und plötzlich hat er ihn geschluckt.
Problem gelöst
Thx für die Hilfe

Das wirklich ärgerliche dabei, dass ich vorhin sogar bei Microsoft angerufen hab beim Support und der nette Herr mir dort gesagt hat das es technisch nicht möglich ist und ich eine neue Upgrade Lizenz erwerben muss.
Danke Microdoof
Bitte warten ..
Ähnliche Inhalte
Windows 10
Win 10 Laptop startet neu
Frage von killtecWindows 1014 Kommentare

Hi, ich habe hier ein Fujitsu Lifebook A544 von Win 7 auf WIn10 (jeweils Pro) aktualisiert. Seit dem Update ...

Windows 10
Laptop Hintergrundbeleuchtung defekt ?
gelöst Frage von SpinedWindows 103 Kommentare

Mein MSI GT70 hat scheinbar paar Probleme entweder mit dem Inverter oder mit sonst irgendwas. Wenn ich den boote ...

Windows 7
Laptop Startet nach Windows7 Logo Neu
gelöst Frage von SturmeWindows 75 Kommentare

Hallo , Ich habe seit 5 Tage Das Problem das Nach dem Win 7 Logo Der Laptop Neu startet ...

Windows 10

Win 10 Aktivierung fehlgeschlagen - Fehler 0xc004f050

gelöst Frage von mfeichtWindows 105 Kommentare

Hallo zusammen, ich verwenden momentan noch eine nicht aktivierte Version von Win 10 Home N mittels der Software "Parallels ...

Neue Wissensbeiträge
Windows Server

Update KB4541329 (März 2020) und Windows Server 2016 RDS 1609 Probleme

Anleitung von System-Fehler vor 22 StundenWindows Server1 Kommentar

Hallo, hier zur Info und eventuelle Hilfe: Wir hatten folgende Fehler: Windows 2016 Datacenter 1609, hier als RDS Dienste ...

Internet

Aktuelle Netzauslastung in Deutschland durch die Covid-19-Pandemie

Information von Frank vor 1 TagInternet10 Kommentare

Viele Bürger fragen sich, ob die Telekommunikationsnetze während der Covid-19-Pandemie der verstärkten Internetnutzung durch Home Office, eLearning, Videostreaming und ...

iOS

iOS-Bug unterbindet vollständiges VPN-Tunneling

Information von transocean vor 3 TageniOS

Moin, seit dem letzten Update hat iOS für iPhone und iPad ein Problem mit der Verschlüsselung. Lest selbst. Grüße ...

Sicherheit
Corona Malware über manipulierte Router
Information von sabines vor 3 TagenSicherheit

Heise berichtet über Malware, die in Zusammenhang zum Suchethema Corona steht und über DNS Einstellungen bei D-Link und Linksys ...

Heiß diskutierte Inhalte
Router & Routing
VPN Client als Router
gelöst Frage von lowsounderRouter & Routing12 Kommentare

Moin moin, zwecks Homeoffice habe ich einen Laptop zuhause der mittels OpenVPN an das Firmennetz angeschlossen ist. Adminrechte hab ...

Microsoft Office
Excel Problem Verhalten bei einem zusätzlichen angeschlossenem Monitor
Frage von JuniorgongMicrosoft Office12 Kommentare

Hallo Ich habe ein Problem mit einem User der im Home-Office sitzt. Es wurde an einem Notebook ein 2ter ...

Server-Hardware
ESXi 6.+ auf MINI-ITX Rechner
gelöst Frage von N4m3n7os3rServer-Hardware11 Kommentare

Hallo liebe Community, aus nicht wichtigen Gründen bin ich am überlegen meinen alten Server HP ML350G6 erstmal still zu ...

Netzwerkgrundlagen
DSL-Anschluss: Verwendete Scopes herausfinden
Frage von it-fraggleNetzwerkgrundlagen11 Kommentare

Hallo zusammen, gerne würde ich wissen wollen welche IP-Adressräume auf meinem DSL-Anschluss genutzt werden. Ich logge schon eine ganze ...