Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst DFÜ-Einwahl, Benutzer und Kennwort immer neu eingeben

Mitglied: mamimu

mamimu (Level 1) - Jetzt verbinden

26.09.2006, aktualisiert 08.12.2006, 5655 Aufrufe, 4 Kommentare

Hallo,

bei einem Kollegen hatte ich das Problem vor ein paar Tagen und habe dort auch noch keine Lösung,
also bei der Einrichtung einer DFÜ-Einwahl kommt dann der Punkt Benutzer und Passwort eingeben, soweit so gut aber er speichert die Daten nicht und auch das Feld für Kennwort speichern ist gar nicht vorhanden. (Siehe Bild) Ich habe keine Ahnung wonach ich noch suchen soll. Das komische ist einmal das NB des Kollegen und dann jetzt eine neues frisch aufgesetztes NB mit W2K SP4 und alle Patches bin 13.09.2006.

Nach einigen 100 Installationen fühle ich mich eigentlich so sicher wie man sich halt sicher fühlen kann alles "richtig" gemacht zu haben, aber langsam kommen doch zweifel. Ist evt. eines der letzten MS Patche daran beteiligt, hat das Problem noch jemand und schon gelöst?

Mit der Suche konnte ich leider nichts finden was mir geholfen hat und auch bei Google (Administrators bestes TOOL) keine Lösung.

Also wenn jemand Rat weiß ruhig melden


Danke im voraus


Grüße

mamimu

PS: Beim Kollegen ging die Einwahl bis vor ca. 2 Wochen
Mitglied: Midivirus
08.10.2006 um 22:26 Uhr
Also ich weiß nur, dass nur XP den PPPoE Treiber installiert hat ...

die anderen OS können nur mit einem Router arbeiten!

Möchtest du analog, ISDN oder Breitband einrichten??
(Glaube, das geht aus dem Text nicht hervor)


greetz,
Midivirus
Bitte warten ..
Mitglied: mamimu
10.10.2006 um 10:17 Uhr
Hi,

also von AVM den Capi Port installiert (auch schon tausend mal) und dann sollte es für ISDN sein.

Wenn ich diese Woche mal viel Zeit habe wollte ich mal ein Test System aufsetzen und sehen wo und wann es hängt, glaube es muss mit einem Patch von MS zusammenhängen.

Aber vieleicht weiß ja noch jemand etwas anderes.....



Grüße

mamimu
Bitte warten ..
Mitglied: Midivirus
10.10.2006 um 12:02 Uhr
Okay,

da bei meinem Privatsystem nie Patches von M$ installiert werden,
kann ich in dieser Richtung nix sagen!


Grüße
Midivirus
Bitte warten ..
Mitglied: mamimu
08.12.2006 um 10:33 Uhr
Hallo zusammen,

nur so zur Info, das Problem ist gelöst.

Es lag an der SW von T-Mobile, wir setzen UMTS Karten ein und in der SW Version 2.7 von T-Mobile schient ein Fehler zu sein die o.g. Problem auslöst bzw. nun nicht mehr! Version 2.5 arbeiet einwandfrei und ohne dieses Problem.

Dennoch danke für die Hilfe bestimmt beim nächsten mal........


Grüße

mamimu
Bitte warten ..
Ähnliche Inhalte
Sicherheitsgrundlagen
Windows Domäne Kennwort
Frage von BerndPSicherheitsgrundlagen8 Kommentare

Servus, Verwenden einen SBS 2011 und greifen über die Benutzerkennwort auf diverse Dienste zu. Dadurch ist es Erforderlich die ...

Sicherheits-Tools
Toshiba-HDD: Kennwort
Frage von mrserious73Sicherheits-Tools4 Kommentare

Hallo zusammen, habe hier eine externe HDD von Toshiba, die ab Werk verschlüsselt ist und deren Kennwort ich leider ...

Vmware
VMWare ESXi Kennwort
gelöst Frage von chevron-9Vmware6 Kommentare

Guten Tag ! Vielleicht hat jemand einen Tipp Ich habe gestern das Kennwort zu meinem ESXi 6 geändert, notiert ...

ISDN & Analoganschlüsse
Bintec RT3002 RAS Einwahl
Frage von thaenhusenISDN & Analoganschlüsse2 Kommentare

Hallo zusammen. Ich habe hier einen bintec RT3002 den wir für eine RAS-Einwahl (PPP) seit Jahren nutzen, da unser ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 2 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 3 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 5 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 5 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
gelöst Frage von Leo-leHosting & Housing24 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Drucker und Scanner
SW-Laserdrucker mit sechs Papierfächern gesucht
Frage von MOS6581Drucker und Scanner19 Kommentare

Moin, zur Abwechslung mal eine sonderbare Anforderung :) Ich suche einen S/W Laserdrucker (kein MFP), der sechs Papierfächer bzw. ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...