Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Dienst unter ex2003 Routingmodul lässt sich nicht starten (ID 7000)

(Level 1)

27.02.2006, aktualisiert 28.02.2006, 5692 Aufrufe, 1 Kommentar

Nach Update von Win2003 auf SP1 und Exchange2003 auf SP2 startet Routing-Dienst nicht mehr.

Hallo zusammen, habe das gleiche Problem. Nach update des 2003 Servers auf SP1 und danach Exchange 2003 auf SP2 funktioniert der Exchange nicht mehr. Fehlermeldung "Der Dienst "MS Exchange-Routingmodul" wurde .. ist der Dienst nicht implementiert.

Der Server ist ein DC incl DNS-Server.
Eine Neuinstallation des Exchange erzeugt Fehlermeldung während der Installation der Registeriungseinträge für DAV-Basisprotokoll:
"Bei der Installation der Unterkomponente DAV-Basisprotokoll ist ein Fehler aufgetreten: Fehlercode 0xC103798A ...." usw.
Mittels Abbrechen wird anscheinend die Komponente nicht richtig installiert.
Ein nachträgliches SP2 hilft auch nichts.

Ich habe schon versucht, einen 2 Exchange parallel aufzusetzen und möglichst alle Postfächer auf diesen Server zu kopieren. Das Versenden funktioniert von diesem aus, aber der Empfang von Mails geht noch nicht.
Da es sich um einen "Temp"-Server d.h. eine Workstation handelt, möchte ich Exchange auf dem Server wieder zum Laufen bringen.
Ist diese Idee was wert?

Ist leider wie bei allen dringend!
Danke
Mitglied: jgrusa
28.02.2006 um 16:07 Uhr
Hallo,

kannst mir mal das Setup Progress logfile das normalerweise auf Laufwerk C liegt.

Welche FM wird denn geloggt wenn Du versuchst das Routingmodul zu starten.

Gruß, Jürgen
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte

POLYCOM SOUNDSTATION IP 7000 - Firmware Updaten

Frage von AveiroCR7TK-Netze & Geräte5 Kommentare

Hallo alle zusammen, ich hoffe ihr hattet einen erholsamen Wochenende. Ich bräuchte Hilfe beim Firmware-Update des "POLYCOM SOUNDSTATION IP ...

Microsoft

Windows Dienst starten: Fehler 7009 und 7000

Frage von CastorpMicrosoft2 Kommentare

Hallo, ich versuche ein kleines Kommandozeilenprogramm als Dienst zu installieren und zu starten, aber es gelingt mir nicht. Offenbar ...

Windows Server

Ereignis-ID

Frage von anak1mWindows Server2 Kommentare

Guten Morgen, kennt jemand auf die schnelle die Ereignis-ID mit welcher ich z.B. via PRTG eine Meldung erhalte wenn ...

Windows Server

Event ID 78

Frage von rocco61Windows Server1 Kommentar

Guten Morgen zusammen, habe auf dem Server 2012 R2 eine sidebyside Fehlermeldung, event id 78. Bei eventid.net werde ich ...

Neue Wissensbeiträge
Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 20 StundenWindows 107 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 1 TagSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 4 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 4 TagenHumor (lol)6 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware23 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Windows Server
Eingeschränkte Gruppen - Spezielle Benutzergruppe hinzufügen
Frage von killtecWindows Server17 Kommentare

Hallo, ich möchte gerne folgendes Realisieren: Ich habe bei mir Eingeschränkte Gruppen via GPO aktiv und möchte nun der ...

Microsoft Office
Videodateien auf Windows Server 2008 R2 öffnen schlägt fehl
Frage von SchroediMicrosoft Office15 Kommentare

Hallo zusammen, wir haben das Problem das embedded Videos in PowerPoint (O365) auf unserer Citrix Farm (6.5) nicht abgespielt ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...