Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Bei domänenbenutzern startet der internet explorer nicht

Mitglied: tobias3355

tobias3355 (Level 2) - Jetzt verbinden

22.03.2018 um 11:56 Uhr, 1256 Aufrufe, 8 Kommentare, 1 Danke

hallo zusammen...

eigentlich sagt die überschrift schon fast alles.
wir haben hier eine domäne server 2012r2 / client w8.1
auf den clients haben wir einen lokalen admin sowie einen standardbenutzer für
den fall das die anmeldung an der domäne mal nicht funktionieren sollte.

mit dem lokalen admin sowie mit dem lokalen standard benutzer (ohne adminrechte)
kann ich den internet explorer 11 starten und er funktioniert völlig normal.

melde ich mich nun aber mit einem domänenbenutzer an (wir haben lokal gespeicherte profile)
und starte den ie. öffnet dieser zwar aber er zeigt nicht die startseite und bricht nach ein paar
sekunden ab und schließt automatisch.

was kann da los sein?

versucht habe ich schon folgendes...

- ie zurückgesetzt (inkl. persönlicher einstellungen)
- ie neu installiert

leider ohne erfolg.

danke und grüße
Mitglied: Pjordorf
22.03.2018 um 12:16 Uhr
Hallo,

Zitat von tobias3355:
wir haben hier eine domäne server 2012r2 / client w8.1
OK

auf den clients haben wir einen lokalen admin sowie einen standardbenutzer für
Ein lokaler Admin reicht doch

den fall das die anmeldung an der domäne mal nicht funktionieren sollte.
Und was soll das bringen wenn dein DC nicht verfügbar ist?

was kann da los sein?
Updates?
Proxy?
Was ist eure Startseite?
Add-ons?

leider ohne erfolg.
Dann mal in den Ereignissprotokollen schauen was dort los ist.

Gruß,
Peter
Bitte warten ..
Mitglied: Archeon
22.03.2018 um 12:22 Uhr
Hallo,

steht denn was auffälliges im Log?
Ist das bei allen Benutzern so? Hast du unterschiedliche OUs mit verschiedenen Benutzern oder sind alle in der Gleichen? Hast du an irgendwelchen Richtlinien was gedreht oder sonst irgendwas geändert?
Tritt der Fehler auch auf, wenn du den IE im abgesicherten Modus startest?
1.Öffnen Sie ein Fenster mit einer "Befehlszeile"
2.Geben Sie cd/ ein. So erhalten Sie eine leere C: Eingabeaufforderung.
3.Geben Sie "C:\Program Files\Internet Explorer\iexplore.exe" -extoff ein (wobei C: Ihr lokales Laufwerk ist)
4.Drücken Sie die Eingabetaste.

Gruß
Bitte warten ..
Mitglied: tobias3355
22.03.2018 um 12:26 Uhr
unsere schüler sollen doch nicht mit dem lokalen admin arbeiten sondern
mit einen standard benutzer. auch wenn mal das (w)lan oder der dc down ist
können wir am pc die siemens software nutzen oder zeichen prg. offline nutzen.

egal...das ist ja nicht das thema.

updates?
- nein updates sind generell deaktivert.

proxy?
- ja haben wir. dann würde aber nicht der browser abstürzen,
sondern melden, dass er den proxy nicht finden kann.

startseite?
- google.de

add-ons?
- testweise habe ich versucht den ie ohnne add-ons zu starten. auch ohne erfolg

noch ne idee??
Bitte warten ..
Mitglied: tobias3355
22.03.2018 um 12:32 Uhr
ja, jeder domänenbenutzer hat dieses problem.
ja, mit -extoff habe ich das schon probiert - ohne erfolg
Bitte warten ..
Mitglied: Archeon
LÖSUNG 22.03.2018 um 12:37 Uhr
Was ist mit den OUs, sind alle Benutzer in der gleichen?
Wurde was an den Richtlinien verändert?
Bitte warten ..
Mitglied: tobias3355
22.03.2018 um 12:46 Uhr
ok ich habs.
ich habe in einer gpo den hacken "ie im geschützten modus starten" entfernt.
danach gehte der ie wieder. lokale user haben sich diese gpo nicht gezogen.

danke.
Bitte warten ..
Mitglied: Archeon
22.03.2018 um 12:50 Uhr
Alles klar, wenn es das war, bitte den Beitrag noch als gelöst markieren.
Bitte warten ..
Mitglied: Kraemer
22.03.2018 um 13:01 Uhr
Zitat von tobias3355:
unsere schüler

updates?
- nein updates sind generell deaktivert.

startseite?
- google.de

komm, jetzt sag noch bitte, das ihr IT-Unterricht gebt...
Bitte warten ..
Ähnliche Inhalte
Webbrowser
Firefox startet nicht
gelöst Frage von erikroWebbrowser9 Kommentare

Moin, versucht eine Benutzerin den FF (aktuelle Version 65 unter Windows 7 aktueller Stand) zu starten, dann bekommt sie ...

Windows Server
Zertifikatdienste startet nicht
gelöst Frage von amgm2006Windows Server13 Kommentare

Hallo, auf einem 2003er Server startet der Zertifikatdienste startet nicht mehr. 1 Meldung in den Anwendungen: Die Zertifikatdienste wurden ...

Windows 8
Windows 8.1 startet nicht
gelöst Frage von DogukannWindows 89 Kommentare

Hallo, mein Windows 8.1 sartet nicht!!! Mein System: Acer Aspire V17 SSD 256 GB (Win8 Betriebssystem) HDD 1TB Ich ...

Ubuntu
Ubuntu startet nicht mehr
gelöst Frage von CoreknabeUbuntu16 Kommentare

Moin, ich habe in einer HyperV-Umgebung ein Ubuntu 16.04.3 laufen. Plötzlich fährt die VM nicht mehr hoch: Jetzt hocke ...

Neue Wissensbeiträge
Windows 10
Windows 10: Netzwerk zeigt Fehler 0x80070035
Tipp von anteNope vor 3 StundenWindows 105 Kommentare

Moin zusammen, ich hatte gerade mal wieder das Vergnügen mit dem obigen Fehler. Unter Borns Blog ist das beschreiben: ...

Windows 10

Bug: Windows 10 Enterprise LTSC erhält Funktionsupdate angeboten

Information von kgborn vor 21 StundenWindows 105 Kommentare

Der Fehler ist mittlerweile zwar korrigiert, aber ich denke, ich stelle die Info doch mal hier für Leute ein, ...

Viren und Trojaner

Entschlüsselungs-Tool für aktuelle GandCrab-Version verfügbar

Information von MrCount vor 1 TagViren und Trojaner

Für alle Betroffenen gibt es offenbar ein Tool zur Entschlüsselung. Dann wird wohl die nächste version von GandCrap nicht ...

LAN, WAN, Wireless
Sophos RED50 stürzt ab und ist danach tot
Information von Ex0r2k16 vor 4 TagenLAN, WAN, Wireless3 Kommentare

Hey, nach meinem Thread bin ich durch Zufall auf das hier gestoßen: Also wenn ihr UTMs und RED50's im ...

Heiß diskutierte Inhalte
Viren und Trojaner
Gefahr - Risiko zwischen doc xls und docx xlsx
Frage von Asker06Viren und Trojaner33 Kommentare

Guten Tag, ich wollte wissen ob die .doc und .xls datein viel gefährlicher sind als .docx und .xlsx?? Ich ...

Sicherheit
Wie sichert (verschlüsselt) ihr eure Passwörter ?
gelöst Frage von decehakanSicherheit20 Kommentare

Hallo Admins, Mittlerweile hat man für jeden Dienst seine Zugangsdaten, sei es Amazon, Bank, FB, etc , vor allem ...

Windows Netzwerk
Standardgateway bei Clients mit statischer IP Adresse ändern
Frage von sammy65Windows Netzwerk19 Kommentare

Hallo miteinander, Wie kann ich über eine GPO die Standardgateway an meinen Clients ändern? Ich habe das versucht?: Es ...

Netzwerkmanagement
VLAN zwischen HP Switchen
gelöst Frage von SykoNFNetzwerkmanagement17 Kommentare

Moin Moin, ich versuche eine ganz einfachen Aufbau von VLAN zu erreichen. Ich habe zwei Switche, HP 1920-48G und ...