Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Domain kann nicht geändert werden..

Mitglied: GeriB

GeriB (Level 1) - Jetzt verbinden

08.11.2006, aktualisiert 12.11.2006, 3573 Aufrufe, 11 Kommentare

Hallo zusammen

Ich arbeite mit WIN XP PRO und möchte meinen Rechner in eine Domäne aufnehmen. Leider kann ich unter system properties die Domäne einstellen weil sie hellgrau hinterlegt ist.

Habt ihr hier bitte vielleicht eine Lösung?

Vielen Dank
Geri
Mitglied: petenicker
08.11.2006 um 22:02 Uhr
Hallo,

hast du Administratorrechte auf deinem Rechner, oder arbeitest du mit einem eingeschränkten Benutzerkonto?

Gruß
Bitte warten ..
Mitglied: GeriB
08.11.2006 um 22:54 Uhr
Hallo

Vielen Dank für Deine schnelle Rückmeldung. Ich bin als Administrator angemelet.
Habe alle Rechte

Beste Grüsse
Geri
Bitte warten ..
Mitglied: thekingofqueens
09.11.2006 um 00:08 Uhr
Geh mal in die Systemsteuerung - Leistung und Wartung - System - Computername - Ändern und folge den Schritten.
Bitte warten ..
Mitglied: GeriB
09.11.2006 um 00:17 Uhr
Hallo,

bitte schau doch mal das Bild an, welches ich angehängt habe. Da mache ich genau das aber ich kann den Domain namen nicht änderen.

Beste Grüsse
Geri
Bitte warten ..
Mitglied: thekingofqueens
09.11.2006 um 00:20 Uhr
Hallo,

bitte schau doch mal das Bild an, welches
ich angehängt habe. Da mache ich genau
das aber ich kann den Domain namen nicht
änderen.

Beste Grüsse
Geri

Ich seh leider kein Bild
Bitte warten ..
Mitglied: GeriB
09.11.2006 um 00:29 Uhr
Ui, das Bild ist nicht da..

Vielleicht klappt es so:

www.burger-web.com/Test/Domain.gif
Bitte warten ..
Mitglied: petenicker
09.11.2006 um 12:02 Uhr
Kann sein, dass es deinen TCP/IP-Stack zerschossen hat. Was du versuchen kannst, ist den Client für Microsoft-Netzwerke neu zu installieren.

Ist das wirklich eine Professional-Version von XP? Der Arbeitsgruppenname macht mich etwas stutzig. Oder hast du den bei der Installation selbst vergeben?
Bitte warten ..
Mitglied: GeriB
09.11.2006 um 12:40 Uhr
Hallo und vielen Dank für Deine Rückmeldung

Ja, es handelt sich um eine WIN XP Professional Version. Den Namen der Arbeitsgruppe habe ich vergeben.

Kann es vielleicht auch an irgendwelchen Registry-Einträgen oder Security settings liegen oder wie muss ich bitte den Client für Microsoft-Netzwerke installiern?

Beste Grüsse

Geri
Bitte warten ..
Mitglied: thekingofqueens
09.11.2006 um 12:47 Uhr
Ist unter Systemsteuerung - Software - Windows Komponenten hinzufügen und entfernen alles installiert für Netzwerke?
Bitte warten ..
Mitglied: GeriB
09.11.2006 um 13:42 Uhr
Hallo

Was sollte für Netzwerke bitte alles installiert sein?

Bei mir sieht es so aus:
www.burger-web.com/Test/Network1.gif
www.burger-web.com/Test/Network2.gif

Beste Grüsse

Geri
Bitte warten ..
Mitglied: GeriB
12.11.2006 um 12:32 Uhr
Hallo zusammen

Für alle, bei denen das Problem auch mal auftauchen sollte:

Bei mir war der Worksation-Service nicht gestart (siehe Bild).

www.burger-web.com/Test/Network.gif

Beste Grüsse
Geri
Bitte warten ..
Ähnliche Inhalte
Windows Server

Erstellung einer Child-Domain (untergeordnete Domain)

gelöst Frage von MponikauWindows Server6 Kommentare

Moin Moin, wir haben bei einem unserer Kunden eine Komplette Systemumstellung vorgenommen (Ablösung eines SBS2008 durch GC mit Windows ...

Windows Server

Einzel-Domain vs Multi-Domain-Forest

gelöst Frage von ozricXXWindows Server11 Kommentare

Hallo Zusammen, ich stehe vor folgender Situation: Unternehmensgruppe besteht aus sechs Firmen mit unterschiedlichen Standorten und operativen Geschäftsführungen. Aktuell ...

Entwicklung

Domain einrichten

Frage von teslacoilEntwicklung4 Kommentare

Ich habe da mal eine kleine Frage an euch. Und zwar geht es darum, dass ich eine Domain erstellen ...

Webentwicklung

Domain gesucht

gelöst Frage von vServerWebentwicklung4 Kommentare

Hallo, ich suche eine 2/3 stelligen Domainnamen (ohne Sonderzeichen) die Endung sollte aber auch nur 2-stellig sein wie z.Bde ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk17 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing15 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Ubuntu
Eingehängte Partition ändern
Frage von Florian961988Ubuntu14 Kommentare

Hallo wir nutzen hier GITLAB(liegt in einer VMWARE ESXI mit UBUNTU 18.04), dort hat man eine Partition für Root ...